<!DOCTYPE html>
<html  lang="de" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
  
<!-- Snippet for Google Opimize -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WQZ9BNC':true});</script>
<!-- End Snippet for Google Opimize -->

    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-104896045-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.spotlight-online.de","www1.spotlight-online.de","www.business-spotlight.de","www.deutsch-perfekt.com","www.ecoute.de","www.ecos-online.de","www.adesso-online.de","shop.spotlight-verlag.de","aktion.guj-direct.de"]);ga("set", "anonymizeIp", true);ga("set", "dimension1", "anonymous");ga('require', 'GTM-WQZ9BNC');ga("send", "pageview");</script>
<meta name="title" content="Einfach und effektiv Deutsch lernen und üben | Deutsch perfekt" />
<meta name="geo.region" content="Deutschland" />
<link rel="canonical" href="https://www.deutsch-perfekt.com/" />
<link rel="shortlink" href="https://www.deutsch-perfekt.com/" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="Spotlight Online" />
<meta name="description" content="Deutsch perfekt hilft Ihnen, Deutsch zu lernen oder Ihr Deutsch zu verbessern. Hier finden Sie deutsche Texte, Audiofiles und Übungen!" />
<meta property="og:street_address" content="Fraunhofer Straße 22" />
<meta property="og:locality" content="Planegg" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="82152" />
<meta property="og:country_name" content="Deutschland" />
<meta property="og:phone_number" content="+4989856810" />
<meta property="og:fax_number" content="+498985681105" />
<meta property="article:publisher" content="https://www.facebook.com/SpotlightMagazine/" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Corporation",
            "@id": "https://www.deutsch-perfekt.com",
            "sameAs": [
                "https://www.facebook.com/DeutschPerfekt/",
                "https://de.wikipedia.org/wiki/Deutsch_perfekt"
            ],
            "telephone": "+49 (0) 89/121 407 10",
            "name": "Deutsch perfekt",
            "url": "https://www.deutsch-perfekt.com",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://media.spotlight-verlag.de/deutsch-perfekt/magazin/print/aktuelle-ausgabe.png",
                "width": "600",
                "height": "800"
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.deutsch-perfekt.com/themes/custom/deutsch_perfekt/logo.svg"
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/deutsch-perfekt.spotlight-verlag.de/files/favicon-deutsch-perfekt.ico" type="image/vnd.microsoft.icon" />

    <title>Einfach und effektiv Deutsch lernen und üben | Deutsch perfekt</title>
    <link rel="stylesheet" href="https://fonts.typotheque.com/WF-028155-009947.css" type="text/css" />
        <style media="all">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</style>
<style media="all">
@import url("/sites/deutsch-perfekt.spotlight-verlag.de/files/css/optimized/css_ca9E-WIUpnO1jgYuWbSmMGkp5vZ-Fnhy63qEGIvoH5Q.hdZ82XPHhfUW44dHVgRsWr9saw2KeSR1PGKrNm8TVeU.css?pv1fva");
@import url("/sites/deutsch-perfekt.spotlight-verlag.de/files/css/optimized/css_oAfesDHZWHx-p-JhSYGC2czZiWrLUvEqdCfeY2JGwBQ.jM8GzljuxhvIiLoQtcGaFTQMqHdZ2OzwDzVkAfwdye8.css?pv1fva");
@import url("/sites/deutsch-perfekt.spotlight-verlag.de/files/css/optimized/css_1qoFTw26rL_gkhrwXKQ3kS2eC3oc-VU3yqwiornefH0.p9JllKmi0_MnU4OXRkHAqkalmZ-lhV7S5AFi9piKhLo.css?pv1fva");
@import url("/sites/deutsch-perfekt.spotlight-verlag.de/files/css/optimized/css_-yNac43AelRBjLGSA_jsFiTCx6WvzSTUzwotHSzEQ8g.XHTa1OB53Cd5Taf2EHWksBeYKrMYVBdyr6VdB0f_n0c.css?pv1fva");
@import url("/sites/deutsch-perfekt.spotlight-verlag.de/files/css/optimized/css_2zM-bpqb3XXcMW04rPL0asR6DM13K9o46eQRvzfsHhs.NXylXo-Z2NmfDtvlGrKEs5JduhJ5Ah2sSZqCA35PiRE.css?pv1fva");
@import url("/sites/deutsch-perfekt.spotlight-verlag.de/files/css/optimized/css_3GoSb8QMqo_jFy2X9pULk-a29pLpeXbo6xAz-wMZ2ho.NXylXo-Z2NmfDtvlGrKEs5JduhJ5Ah2sSZqCA35PiRE.css?pv1fva");
</style>

    
<!--[if lte IE 8]>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_dHny-amWPLMeggFZO0q9qztnliwo_qRE1s-q_BE-jjU.3vTbq60I753d0muxxjpNPWUs30C4yfDOQF1YKEk9Esk.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>

    
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>

      <script>
        googletag.cmd.push(function() {
          var mapping12 = googletag.sizeMapping().
          addSize([1024, 200], [468, 60]).
          addSize([0, 0], [[180, 150], [234, 60], [250, 250], [300, 250]]). // Tablet, Mobile
          build();
          googletag.defineSlot('/8126744/New_Deutsch_perfekt_Full_Banner_Front2_468x60', [[300, 250], [468, 60], [250, 250], [180, 150], [234, 60]], 'div-gpt-ad-1506006776700-0')
                  .defineSizeMapping(mapping12)
                  .addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>

      <script>
        googletag.cmd.push(function() {
          var mapping11 = googletag.sizeMapping().
          addSize([1024, 200], [468, 60]).
          addSize([0, 0], [[180, 150], [234, 60], [250, 250], [300, 250]]). // Tablet, Mobile
          build();
          googletag.defineSlot('/8126744/New_Deutsch_perfekt_Full_Banner_Front1_468x60', [[250, 250], [300, 250], [234, 60], [468, 60], [180, 150]], 'div-gpt-ad-1506005901116-0')
                  .defineSizeMapping(mapping11)
                  .addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>

      <script>
        googletag.cmd.push(function() {
          var mapping4 = googletag.sizeMapping().
          addSize([0,0], []). // Other
          addSize([1385, 200], [160, 600]). // Tablet
          addSize([1450, 200], [200, 600]).
          build();
          googletag.defineSlot('/8126744/New_Deutsch_perfekt_Skyscraper_200x600', [[160, 600], [200, 600]], 'div-gpt-ad-1506006966230-0')
                  .defineSizeMapping(mapping4)
                  .addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>

      <script>
        googletag.cmd.push(function() {
          var mapping3 = googletag.sizeMapping().
          //addSize([1200, 200], [728, 90]).
          addSize([1024, 200], [728, 90]).
          addSize([768, 60], [468, 60]). // Tablet
          addSize([0,0], [234, 60]).
          build();
          googletag.defineSlot('/8126744/New_Deutsch_perfekt_Super_Banner', [[468, 60], [728, 90], [234, 60]], 'div-gpt-ad-1506007078009-0')
                  .defineSizeMapping(mapping3)
                  .addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>

      <script>
        googletag.cmd.push(function() {
          googletag.defineSlot('/8126744/New_Deutsch_perfekt_sidebar_300x250', [300, 250], 'div-gpt-ad-1506006883805-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>

      <script>
        googletag.cmd.push(function() {
          var mapping1 = googletag.sizeMapping().
          addSize([1024, 200], [468, 60]).
          addSize([0, 0], [[180, 150], [234, 60], [250, 250], [300, 250]]). // Tablet, Mobile
          build();
          googletag.defineSlot('/8126744/New_Deutsch_perfekt_Content_468x60', [[180, 150], [234, 60], [250, 250], [300, 250], [468, 60]], 'div-gpt-ad-1505998022381-0')
                  .defineSizeMapping(mapping1)
                  .addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>

      <script>
        googletag.cmd.push(function() {
          var mapping2 = googletag.sizeMapping().
          addSize([1024, 200], [468, 60]).
          addSize([0, 0], [[180, 150], [234, 60], [250, 250], [300, 250]]). // Tablet, Mobile
          build();
          googletag.defineSlot('/8126744/New_Deutsch_perfekt_Term_468x60', [[234, 60], [468, 60], [180, 150], [250, 250], [300, 250]], 'div-gpt-ad-1506007180248-0')
                  .defineSizeMapping(mapping2)
                  .addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>
      
      <script async src="https://www.getback.ch/app/tracking/kDTO2"></script>

  </head>
  <body class="user-not-logged-in path-frontpage has-glyphicons deutsch-perfekt">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

  
    <div class="wrapper-spotlight-adsense-top">
              <div class="spotlight-adsense-top">
            <div class="region region-super-banner">
    <section id="block-deutschperfektsuperbanner728x90" class="block block-block-content block-block-contentfb92b802-7a39-4d4d-95af-a4f9023d85cc clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /8126744/New_Deutsch_perfekt_Super_Banner -->
<div id='div-gpt-ad-1506007078009-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506007078009-0'); });
</script>
</div></div>
      
  </section>


  </div>

        </div>
                    <div class="spotlight-adsense-wide-skyscraper">
            <div class="region region-wide-skyscraper">
    <section id="block-deutschperfektskyscraper200x600banner" class="block block-block-content block-block-content6e719b05-ef2d-4b84-a225-53fbb17bad27 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /8126744/New_Deutsch_perfekt_Skyscraper_200x600 -->
<div id='div-gpt-ad-1506006966230-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506006966230-0'); });
</script>
</div></div>
      
  </section>


  </div>

        </div>
                </div>

  
<div id="page-wrapper">
          <header class="navbar spotlight-brands-header" id="navbar" role="banner">
            <!--<div class="container"> -->
      <div class="container-fluid">
                <div class="navbar-header">
          
          
                        <div class="region region-top-flag-region">
    
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/"><img alt="deutsch flag" data-entity-type="file" src="/themes/custom/deutsch_perfekt/images/deutsch-flag.ico" class="flag-spotlight-verlag-brand" /></a></div>
      
<a href="/" class="hidden-sm"><span class="spotlight_label_flag">Einfach besser Deutsch</span></a>
  </div>

          


                      <div class="wrapper-button-spotlight-menu">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
                            <div class="region region-top-highlight-menu">
    <div id="block-highlightmenu-spotlight-main">
<nav role="navigation" aria-labelledby="block-deutsch-perfekt-highlightmenu-menu" id="block-deutsch-perfekt-highlightmenu">
            
  <h2 class="visually-hidden" id="block-deutsch-perfekt-highlightmenu-menu">Highlight Menu</h2>
  

        
      <ul class="menu menu--highlight-menu nav">
                        <li>
        <a href="https://aboshop.spotlight-verlag.de/produkte/spotlight/" target="" rel="">Abo-Shop</a>
                  </li>
        </ul>
  

  </nav>
</div>
  </div>

                              </div>

                          <div id="navbar-collapse" class="navbar-collapse collapse">
              <div class="region region-navigation-collapsible">
    <div id="block-highlightmenu-spotlight-main">
<nav role="navigation" aria-labelledby="block-deutsch-perfekt-highlightmenu-2-menu" id="block-deutsch-perfekt-highlightmenu-2">
            
  <h2 class="visually-hidden" id="block-deutsch-perfekt-highlightmenu-2-menu">Highlight Menu</h2>
  

        
      <ul class="menu menu--highlight-menu nav">
                        <li>
        <a href="https://aboshop.spotlight-verlag.de/produkte/spotlight/" target="" rel="">Abo-Shop</a>
                  </li>
        </ul>
  

  </nav>
</div>
  
<div id="block-mainmenu-spotlight-main-2">
    <nav role="navigation" aria-labelledby="block-deutsch-perfekt-hauptnavigation-2-menu" id="block-deutsch-perfekt-hauptnavigation-2">
                      
    <h2 class="visually-hidden" id="block-deutsch-perfekt-hauptnavigation-2-menu">Hauptnavigation</h2>
    

              
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/deutsch-lesen" target="_self" rel="" title="Spannende Geschichten aus der deutschsprachigen Welt" data-drupal-link-system-path="taxonomy/term/98">Deutsch lesen</a>
                  </li>
                        <li>
        <a href="/deutsch-hoeren" target="_self" rel="" title="Eine akustische Reise durch die deutschsprachige Welt" data-drupal-link-system-path="taxonomy/term/105">Deutsch hören</a>
                  </li>
                        <li>
        <a href="/deutsch-ueben" target="_self" rel="" title="Mit unseren interaktiven Übungen trainieren Sie gezielt Ihre Deutschkenntnisse." data-drupal-link-system-path="taxonomy/term/110">Deutsch üben</a>
                  </li>
                        <li>
        <a href="/deutsch-perfekt-produkte" target="_self" rel="" title="Mit den Produkten von Deutsch perfekt verbessern Sie einfach und genussvoll Ihre Deutschkenntnisse." data-drupal-link-system-path="node/166">Unsere Produkte</a>
                  </li>
                        <li>
        <a href="/ueber-deutsch-perfekt/deutsch-lernen-mit-deutsch-perfekt" target="_self" data-drupal-link-system-path="node/501">Über uns</a>
                  </li>
        </ul>
  

      </nav>
</div><div id="block-submenu-spotlight-main">
    <nav role="navigation" aria-labelledby="block-submenuheader-2-menu" id="block-submenuheader-2">
                      
    <h2 class="visually-hidden" id="block-submenuheader-2-menu">Submenu Header</h2>
    

              
      <ul class="menu menu--submenu-header nav">
                        <li>
        <a href="https://shop.spotlight-verlag.de/deutsch-perfekt/abo/sprachmagazin/abo-konfigurator/?utm_medium=Display&amp;utm_source=DeutschperfektWeb&amp;utm_campaign=Display_global&amp;utm_term=Header&amp;onwewe=1810&amp;icode=02w0013k0071Angdisint1904f53" target="_self" class="header-abo-shop-link">Abo-Shop</a>
                  </li>
                        <li>
        <a href="/newsletter" target="_self" rel="" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
                        <li>
        <a href="/deutsch-lehrer" target="_self" rel="" data-drupal-link-system-path="node/222">Lehrer</a>
                  </li>
                        <li>
        <a href="/services" target="" rel="" title="Hier finden Sie ihre Downloads, Premium-Inhalte, Gewinnspiele und weitere Service-Links" data-drupal-link-system-path="node/244">Services</a>
                  </li>
        </ul>
  

      </nav>
</div>

<section role="spotlight-vocabulary" style="float: left" class="spotlight-vocabularies-list"
         data-empty-vocabulary-list = "Vocabulary List is empty."
         data-container-spotlight-dropdown-float = "left"
         data-label-vocabulary-padding = "13px 7px 12px 7px"
         data-label-vocabulary-txt_label_btn_trainner = "Mein Vokabeltraining"
         data-label-vocabulary-txt_label_btn_complete_list = "Meine Vokabelliste"
         data-label-vocabulary-txt_label_last_voc_saved = "Zuletzt gemerkt"
         data-label-vocabulary = "Vokabeln gemerkt"
         data-vocabulary-source = "deutsch-perfekt">
  <div class="container-spotlight-dropdown" >
    <a class="label-vocabulary" style="padding: 13px 7px 12px 7px" >
              <span class="countSpotlightVocabularies">0</span>
            Vokabeln gemerkt
    </a>
    <span class="spotlight-vocabularies-aria" data-vocabularies-aria="hide">
    </span>
  </div>
</section>



<div id="block-account-spotlight-main">
    <nav role="navigation" aria-labelledby="block-deutsch-perfekt-account-menu-menu" id="block-deutsch-perfekt-account-menu">
                      
    <h2 class="visually-hidden" id="block-deutsch-perfekt-account-menu-menu">User account menu</h2>
    

              
      <ul class="menu menu--account nav navbar-nav navbar-right">
                        <li>
        <a href="/registrieren" target="_self" rel="" class="registrieren-link-menu" data-drupal-link-system-path="node/224">Registrieren</a>
                  </li>
                        <li>
        <a href="/user/login" data-drupal-link-system-path="user/login">Login</a>
                  </li>
        </ul>
  

      </nav>
</div>
<div id="block-search-spotlight-main">
<nav role="navigation" aria-labelledby="block-deutsch-perfekt-search-menu" id="block-deutsch-perfekt-search">
            
  <h2 class="visually-hidden" id="block-deutsch-perfekt-search-menu">Search</h2>
  

        
      <ul class="menu menu--search nav">
                        <li>
        <span target="" rel="" class="search-submenu-header is-active" data-drupal-link-system-path="&lt;front&gt;">Suche</span>
                  </li>
        </ul>
  

  </nav>
</div>
  </div>

          </div>
                      </div>
          </header>
        <div class="container-fluid header-container-search-wrapper header-container-search-hide">
      <div class="row">
        <div class="col-sm-12">
          
        </div>
      </div>
    </div>
        <div class="container-fluid spotlight-online-wrapper-heading" role="heading">
      <div class="row">
        <div class="col-sm-12">
            <div class="region region-header">
          <a class="logo navbar-btn pull-left" href="/" title="Startseite" rel="home">
      <img src="/themes/custom/deutsch_perfekt/logo.svg" alt="Startseite" class="flag-spotlight-verlag-brand" />
    </a>
            

<div id="block-mainmenu-spotlight-main">
    <nav role="navigation" aria-labelledby="block-deutsch-perfekt-hauptnavigation-menu" id="block-deutsch-perfekt-hauptnavigation">
                      
    <h2 class="visually-hidden" id="block-deutsch-perfekt-hauptnavigation-menu">Hauptnavigation</h2>
    

              
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/deutsch-lesen" target="_self" rel="" title="Spannende Geschichten aus der deutschsprachigen Welt" data-drupal-link-system-path="taxonomy/term/98">Deutsch lesen</a>
                  </li>
                        <li>
        <a href="/deutsch-hoeren" target="_self" rel="" title="Eine akustische Reise durch die deutschsprachige Welt" data-drupal-link-system-path="taxonomy/term/105">Deutsch hören</a>
                  </li>
                        <li>
        <a href="/deutsch-ueben" target="_self" rel="" title="Mit unseren interaktiven Übungen trainieren Sie gezielt Ihre Deutschkenntnisse." data-drupal-link-system-path="taxonomy/term/110">Deutsch üben</a>
                  </li>
                        <li>
        <a href="/deutsch-perfekt-produkte" target="_self" rel="" title="Mit den Produkten von Deutsch perfekt verbessern Sie einfach und genussvoll Ihre Deutschkenntnisse." data-drupal-link-system-path="node/166">Unsere Produkte</a>
                  </li>
                        <li>
        <a href="/ueber-deutsch-perfekt/deutsch-lernen-mit-deutsch-perfekt" target="_self" data-drupal-link-system-path="node/501">Über uns</a>
                  </li>
        </ul>
  

      </nav>
</div>
  </div>

        </div>
      </div>
    </div>
  
  <div role="main" class="main-container container-fluid js-quickedit-main-content">
    <!-- <div role="main" class="main-container container js-quickedit-main-content">-->
        <div class="col-sm-12">
            <div class="col-sm-12">
                            </div>
        </div>
        <div class="row">
                        
                                    <section class="col-sm-9">

                                                                            <div class="highlighted">  <div class="region region-highlighted">
    

  </div>
</div>
                                    
                                
                                
                                
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <section class="views-element-container block block-views block-views-blockhomepage-featured-article-block-1 clearfix" id="block-views-block-homepage-featured-article-block-1-2">
  
    

      <div class="form-group"><div class="view view-homepage-featured-article view-id-homepage_featured_article view-display-id-block_1 js-view-dom-id-f9e8dd81b03c7318c44dcfb08a8d8a8253ad594b29c125327eb5dd18e0ba4584">
  
    
      
      <div class="view-content">
          <div class="views-row">
    
<article class="category-item">
  <header>
        <div class="image">
        <a href="/deutsch-lesen/fuenf-alternativen"><img src="/sites/deutsch-perfekt.spotlight-verlag.de/files/styles/article_image_/public/2019-06/All-mauritius-images-Content%2B-19.jpg?itok=NivZpPQW" width="620" height="372" alt="Strand auf Norderney" typeof="foaf:Image" class="img-responsive" />

</a>

    </div>
          <div class="info">
          <div class="tags">
                                                                        <span class="tag medium">Mittel</span>
                                                                                                                                                                                  <a href="/deutsch-lesen/reise" hreflang="de">Reise</a>
                                                                                                                </div>
      </div>
  </header>
  <h3><a href="/deutsch-lesen/fuenf-alternativen" hreflang="de">Fünf Alternativen</a></h3>
  <p>Es muss nicht immer Neuschwanstein sein: Wir empfehlen Orte, die man noch entdecken kann.</p>
</article>

  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockhomepage-category-articles-block-1 clearfix" id="block-views-block-homepage-category-articles-block-1-2">
  
    

      <div class="form-group"><div class="view view-homepage-category-articles view-id-homepage_category_articles view-display-id-block_1 js-view-dom-id-581a2048aed1d4e05267f2bf65db0d357606257e4d13e6b5f3a0501cde9c140b">
  
    
      
      <div class="view-content">
      <div class="row">
      <div class="col-sm-6 col-xs-12 views-row">
                                                                                                                                                      <article class="category-item ">
  <header>
        <div class="image">
        <a href="/home/deutsch-perfekt-jetzt-kostenlos-testen"><img src="/sites/deutsch-perfekt.spotlight-verlag.de/files/styles/300x180/public/2019-06/620x380_0.png?itok=PWXLVtlm" width="300" height="180" alt="Deutsch perfekt jetzt kostenlos testen!" typeof="foaf:Image" class="img-responsive" />

</a>

    </div>
          <div class="info">
          <div class="tags">
                                                                                                            <span class="tag mixed">Mix</span>
                                                                                                                                                                                                      </div>
      </div>
  </header>
  <h3><a href="/home/deutsch-perfekt-jetzt-kostenlos-testen" hreflang="de">Deutsch perfekt jetzt kostenlos testen!</a></h3>
  <p>Lernen Sie die Zeitschrift Deutsch perfekt kennen! <a href="https://aktion.guj-direct.de/magazin-gratis-deutsch?utm_medium=Display&amp;utm_source=DeutschperfektWeb&amp;utm_campaign=TEST&amp;utm_term=N1&amp;onwewe=1810&amp;icode=02w0013k0076Angdisint1906f1">Bestellen Sie jetzt kostenlos</a> – gerne schicken wir das aktuelle Heft zu Ihnen nach Hause.</p>
</article>

    </div>
      <div class="col-sm-6 col-xs-12 views-row">
                                                                                                                                                      <article class="category-item ">
  <header>
        <div class="image">
        <a href="/deutsch-lesen/das-ist-sommer"><img src="/sites/deutsch-perfekt.spotlight-verlag.de/files/styles/300x180/public/2019-06/DP_19_09_Das_ist_Sommer-1.jpg?itok=ZsjgnJGt" width="300" height="180" alt="Collage: Mann springt in Swimmingpool voll Sonnnencreme" typeof="foaf:Image" class="img-responsive" />

</a>

    </div>
          <div class="info">
          <div class="tags">
                                                                        <span class="tag medium">Mittel</span>
                                                                                                                                                                                  <a href="/deutsch-lesen/sprache" hreflang="de">Sprache</a>
                                                                                                                                              </div>
      </div>
  </header>
  <h3><a href="/deutsch-lesen/das-ist-sommer" hreflang="de">Das ist Sommer!</a></h3>
  <p>Was macht den Sommer wirklich zum Sommer? Es sind die vielen kleinen Dinge, die wir riechen, schmecken, hören, sehen und fühlen.</p>
</article>

    </div>
      <div class="col-sm-6 col-xs-12 views-row">
                                                                                                                                                      <article class="category-item ">
  <header>
        <div class="image">
        <a href="/sommer-info"><img src="/sites/deutsch-perfekt.spotlight-verlag.de/files/styles/300x180/public/2019-06/iStock-809069320.jpg?itok=RjzvCZtP" width="300" height="180" alt="Buchstabensalat" typeof="foaf:Image" class="img-responsive" />

</a>

    </div>
          <div class="info">
          <div class="tags">
                                                                                                                            <a href="/deutsch-lesen/sprache" hreflang="de">Sprache</a>
                                                                                                                                              </div>
      </div>
  </header>
  <h3><a href="/sommer-info" hreflang="de">Wir suchen das schönste deutsche Wort</a></h3>
  <p>Es gibt Hunderttausende deutsche Wörter – welches ist das schönste? Machen Sie mit!</p>
</article>

    </div>
      <div class="col-sm-6 col-xs-12 views-row">
                                                                                                                                                      <article class="category-item ">
  <header>
        <div class="image">
        <a href="/quiz-info"><img src="/sites/deutsch-perfekt.spotlight-verlag.de/files/styles/300x180/public/2019-06/shutterstock_1118866928.png?itok=DuZfgu_8" width="300" height="180" alt="gelber Schwimmring und gelbe Flipflops auf gelbem Hintergrund" typeof="foaf:Image" class="img-responsive" />

</a>

    </div>
          <div class="info">
          <div class="tags">
                                                                                                                                                                                    </div>
      </div>
  </header>
  <h3><a href="/quiz-info" hreflang="de">Das große Sommerquiz</a></h3>
  <p>Machen Sie mit bei unserem Sommerquiz, und gewinnen Sie mit etwas Glück eine Sprachreise nach München!</p>
</article>

    </div>
      <div class="col-sm-6 col-xs-12 views-row">
                                                                                                                                                      <article class="category-item practice-article">
  <header>
        <div class="image">
        <a href="/deutsch-ueben/wenn-oder-als"><img src="/sites/deutsch-perfekt.spotlight-verlag.de/files/styles/300x180/public/2019-06/iStock-468479986_0.jpg?itok=qC6IJXvE" width="300" height="180" alt="Obst und Gemüse" typeof="foaf:Image" class="img-responsive" />

</a>

    </div>
          <div class="info">
          <div class="tags">
                                                                                                            <span class="tag mixed">Mix</span>
                                                                                                                                              <a href="/deutsch-ueben/grammatik" hreflang="de">Grammatik</a>
                                                                                                                                              </div>
      </div>
  </header>
  <h3><a href="/deutsch-ueben/wenn-oder-als" hreflang="de">„Wenn” oder „als”?</a></h3>
  <p>Machen Sie manchmal Fehler bei „wenn” und „als”? Hier finden Sie eine kurze Erklärung und Übungen zu den beiden Konjunktionen.</p>
</article>

    </div>
      <div class="col-sm-6 col-xs-12 views-row">
                                                                                                                                                      <article class="category-item practice-article">
  <header>
        <div class="image">
        <a href="/deutsch-ueben/einstufungstest-niveau"><img src="/sites/deutsch-perfekt.spotlight-verlag.de/files/styles/300x180/public/2018-08/iStock-600089842-Online.png?itok=W14LUE3B" width="300" height="180" alt="junge Frau macht einen Deutschtest" typeof="foaf:Image" class="img-responsive" />

</a>

    </div>
          <div class="info">
          <div class="tags">
                                                                                                                            <a href="/deutsch-ueben/einstufungstest" hreflang="de">Einstufungstest</a>
                                                                                                                                              </div>
      </div>
  </header>
  <h3><a href="/deutsch-ueben/einstufungstest-niveau" hreflang="de">Deutsch-Einstufungstest </a></h3>
  <p><p class="MsoNormal"><span style="mso-ansi-language:DE">Wie gut ist Ihr Deutsch? Machen Sie den Einstufungstest und finden Sie Ihre Niveaustufe!<p></p></span></p>
</p>
</article>

    </div>
</div>
    </div>
  
          </div>
</div>

  </section>

<section id="block-fullbanner468x601" class="block block-block-content block-block-content26ad6499-0877-426b-b7d9-f48868324fbe clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="text-center">
<!-- /8126744/New_Deutsch_perfekt_Full_Banner_Front1_468x60 -->
<div id='div-gpt-ad-1506005901116-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506005901116-0'); });
</script>
</div>
</div></div>
      
  </section>

<section id="block-deutsch-perfekt-homerubrikstaticblock" class="block block-block-content block-block-content8b8d7585-cb22-488e-80b7-fa7f1b825b38 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="spotlight-magazine-categories white-block">
<div class="row">
<div class="col-md-6 col-sm-12">
<h2>In jedem Sprachmagazin von <i>Deutsch perfekt</i></h2>
</div>

<div class="col-md-6 col-sm-12"><a class="category" href="/deutsch-perfekt-magazin/deutsch-im-beruf"><img src="https://d3edkhluwqit7z.cloudfront.net/sites/bilder/rubriken/deutsch-perfekt/startseite/deutsch-im-beruf.jpg" /><span class="category-name">Deutsch im Beruf</span> </a></div>
</div>

<div class="row">
<div class="col-md-12 col-sm-12"><a class="category" href="/deutsch-perfekt-magazin/geschichten-aus-der-geschichte"><img src="https://d3edkhluwqit7z.cloudfront.net/sites/bilder/rubriken/deutsch-perfekt/startseite/geschichte.jpg" /><span class="category-name">Geschichten aus der Geschichte</span> </a></div>
</div>

<div class="row">
<div class="col-md-6 col-sm-12"><a class="category" href="/deutsch-perfekt-magazin/mein-erstes-jahr"><img src="https://d3edkhluwqit7z.cloudfront.net/sites/bilder/rubriken/deutsch-perfekt/startseite/mein-erstes-jahr.jpg" /><span class="category-name">Mein erstes Jahr</span> </a></div>

<div class="col-md-6 col-sm-12"><a class="category" href="/deutsch-perfekt-magazin/d-ch-menschen"><img src="https://d3edkhluwqit7z.cloudfront.net/sites/bilder/rubriken/deutsch-perfekt/startseite/menschen.jpg" /><span class="category-name">D-A-CH-Menschen</span> </a> <a class="category" href="/deutsch-perfekt-magazin/wie-deutschland-funktioniert"> <img src="https://d3edkhluwqit7z.cloudfront.net/sites/bilder/rubriken/deutsch-perfekt/startseite/wie-deutschland.jpg" /><span class="category-name">Wie Deutschland funktioniert</span> </a></div>
</div>
</div>
</div>
      
  </section>

<section id="block-deutsch-perfekt-homewhiteblock" class="block block-block-content block-block-content4e768c9d-22f8-47fe-84e5-85c18af144eb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="white-block">
<div class="row">
<div class="col-md-5 col-sm-12">
<p class="text-center"><a href="/node/222"><img src="https://d2rwcenfr2y6nr.cloudfront.net/deutsch-perfekt/width_300/lehrerbeilage/print/aktuelle-ausgabe.png" /></a></p>
</div>

<div class="col-md-7 col-sm-12">
<h3 class="deutsch-perfekt-metric bold fs-22"><i>Deutsch perfekt</i> für Lehrer und Sprachtrainer</h3>

<p class="ff-novelsanspro fs-14">Bringen Sie Abwechslung in den Deutschunterricht. Die Unterrichtsbeilage <i>Deutsch perfekt im Unterricht</i> ist die perfekte Ergänzung für den Sprachunterricht.</p>

<p><strong>Ihre Vorteile:</strong></p>

<ul><li>didaktisch aufbereitetes Material, speziell auf die Bedürfnisse von Lehrern und Schülern zugeschnitten</li>
	<li>flexible Unterrichtsgestaltung durch ein großes Angebot verschiedener Übungen</li>
	<li>Deutsch-als-Fremdsprache-Lehrmaterial für unterschiedliche Niveaustufen und Unterrichtssituationen</li>
</ul><a class="btn btn-default btn-block" href="/node/222">Alle Vorteile für Lehrer</a></div>
</div>
</div>
</div>
      
  </section>

<section id="block-fullbanner468x602" class="block block-block-content block-block-contentcc770c1b-2bcd-4764-86e5-70fa50c5be47 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="text-center">
<!-- /8126744/New_Deutsch_perfekt_Full_Banner_Front2_468x60 -->
<div id='div-gpt-ad-1506006776700-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506006776700-0'); });
</script>
</div>
</div></div>
      
  </section>

<div class="home-ratgeber-articles">
    <div class="sidebar-box">
        <div class="sidebar-box-header fs-14">
            <img src="/themes/custom/deutsch_perfekt/images/pfeil.png">Über Deutsch perfekt
        </div>
        <div class="sidebar-box-content">
        <div class="form-group"><div class="view view-homepage-ratgeber-articles view-id-homepage_ratgeber_articles view-display-id-block_1 js-view-dom-id-d4d70778bfba890551e94f83549db86263498cc05e4b69a2e1ee6920aa7fa05d">
  
    
      
      <div class="view-content">
      <div class="row">
  
    <div class="col-sm-6 col-xs-12 views-row">
      <article class="">
  <h3><a href="/ueber-deutsch-perfekt/aprende-aleman-con-deutsch-perfekt" hreflang="de">Aprende alemán con Deutsch perfekt</a></h3>
  <p><p><em>Deutsch perfekt</em> ofrece la combinación perfecta de periodismo profesional y aprendizaje de idiomas eficaz.</p>
</p>
</article>


  </div>
  
    <div class="col-sm-6 col-xs-12 views-row">
      <article class="">
  <h3><a href="/ueber-deutsch-perfekt/imparare-il-tedesco-con-deutsch-perfekt" hreflang="de">Imparare il tedesco - con Deutsch perfekt</a></h3>
  <p><p><em>Deutsch perfekt </em>offre la combinazione ideale tra giornalismo professionale e un training linguistico efficace.</p>
</p>
</article>


  </div>
  
    <div class="col-sm-6 col-xs-12 views-row">
      <article class="">
  <h3><a href="/ueber-deutsch-perfekt/learning-german-deutsch-perfekt" hreflang="de">Learning German – with Deutsch perfekt</a></h3>
  <p><p><i>Deutsch perfekt</i> is the perfect combination of professional journalism and successful language training.</p>
</p>
</article>


  </div>
  
    <div class="col-sm-6 col-xs-12 views-row">
      <article class="">
  <h3><a href="/ueber-deutsch-perfekt/nauka-jezyka-niemieckiego-z-deutsch-perfekt" hreflang="de">Nauka języka niemieckiego z Deutsch perfekt</a></h3>
  <p><p><em>Deutsch perfekt</em> stanowi idealne połączenia profesjonalnego dziennikarstwa z efektywnym kursem językowym.</p>
</p>
</article>


  </div>
</div>
    </div>
  
          </div>
</div>

        </div>
    </div>
</div>  <div class="views-element-container form-group"><div class="view view-frontpage view-id-frontpage view-display-id-page_1 js-view-dom-id-5cea8618240e4c6b49f55c7960c590a88cd8d7d8162721d6f2eca362d83a2e64">
  
    
      
      <div class="view-empty">
      
    </div>
  
      
          </div>
</div>


  </div>

                            </section>

                                                            <aside class="col-sm-3" role="complementary">
                            <div class = "region region-sidebar-second">
        <section id="block-deutsch-perfekt-articleproductblock" class="block block-spotlight-sidebar-block block-articleproduct-block clearfix">
  
    

      <div class="sidebar-box border-frame sidebar-four-border p-t-25">
  <ul class="make-slider list-unstyled magazine-covers"
      id="rightSidebarCoverSlider"
      data-slick='{"slidesToShow": 1, "centerMode": false, "dots":true, "nextArrow": ".magazine-covers-next-btn","prevArrow": ".magazine-covers-prev-btn", "arrows": true}'
  >
    <li>
      <div class="sidebar-box-header slashed-border">
        <em>Deutsch perfekt</em>: die Zeitschrift
      </div>
      <div class="siderbar-box-content">
        <div class="startseite-block-magazin-cover text-center magazine-cover">
          <a href="/deutsch-perfekt-magazin#magazin"><img src="https://d2rwcenfr2y6nr.cloudfront.net/deutsch-perfekt/width_150/magazin/print/aktuelle-ausgabe.png" ></a>
        </div>
        <p>Verbessern Sie Ihr Deutsch mit interessanten Texten und unterhaltsamen Übungen.</p>
        <div class="startseite-block-ansehen-link">
          <a class="btn btn-default btn-block" href="/deutsch-perfekt-magazin#magazin">Die Zeitschrift kennenlernen!</a>
        </div>
      </div>
    </li>

    <li>
      <div class="sidebar-box-header slashed-border">
        <em>Deutsch perfekt</em>: der Audio-Trainer
      </div>
      <div class="siderbar-box-content">
        <div class="startseite-block-audio-trainer-cover text-center magazine-cover">
          <a href="/deutsch-perfekt-audio"><img src="https://d2rwcenfr2y6nr.cloudfront.net/deutsch-perfekt/width_150/audio-trainer/cd/aktuelle-ausgabe.png" ></a>
        </div>
        <p>Deutsch hören und üben: auf dem Weg zur Arbeit, beim Autofahren, beim Sport, online oder offline – mit <em>Deutsch perfekt Audio</em></p>
        <div class="startseite-block-ansehen-link">
          <a class="btn btn-default btn-block" href="/deutsch-perfekt-audio">Audio-Trainer kennenlernen!</a>
        </div>
      </div>
    </li>

    <li>
      <div class="sidebar-box-header slashed-border">
        Das Übungsheft <em>Deutsch perfekt Plus</em>
      </div>
      <div class="siderbar-box-content">
        <div class="startseite-block-plus-cover text-center magazine-cover">
          <a href="/deutsch-perfekt-magazin#plus"><img src="https://d2rwcenfr2y6nr.cloudfront.net/deutsch-perfekt/width_150/uebungsheft-plus/print/aktuelle-ausgabe.png" ></a>
        </div>
        <p>Ideal in Kombination mit der Zeitschrift: das Übungsheft <em>Plus</em> mit Übungen in drei Niveaustufen</p>
        <div class="startseite-block-ansehen-link">
          <a class="btn btn-default btn-block" href="/deutsch-perfekt-magazin#plus">Das Übungsheft kennenlernen!</a>
        </div>
      </div>
    </li>
      </ul>
  <a href="#" class="magazine-covers-prev-btn"><i class="glyphicon glyphicon-menu-left"></i></a>
  <a href="#" class="magazine-covers-next-btn"><i class="glyphicon glyphicon-menu-right"></i></a>
</div>

  </section>

<section id="block-linkboxzusprachtestde" class="block block-block-content block-block-content43de7d81-0424-43ec-aa67-50ba91e336e3 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="sidebar-box sidebar-box border-frame sidebar-three-border p-t-25">
<div class="sidebar-box-header">SPRACHTEST.DE</div>

<div class="sidebar-box-content">Wie gut ist Ihr Deutsch? Kostenlose Einstufung nach Europa-Standard (GER).
<p>Machen Sie Ihr Sprachniveau international vergleichbar!</p>
<a class="btn btn-default btn-block sprachtestbox" href="https://www.sprachtest.de/einstufungstest-deutsch?utm_medium=display&amp;utm_source=DeutschperfektWeb&amp;utm_campaign=keine&amp;utm_term=wie_gut">Jetzt Sprachtest machen</a></div>
</div>
</div>
      
  </section>

<section id="block-dpapp" class="block block-block-content block-block-content3fa06eaf-dbfe-4f0e-9e47-e04d733284aa clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="block">
<div class="sidebar-box">
<div class="sidebar-box-header"><em>Deutsch perfekt: </em>die App</div>

<div class="sidebar-box-content text-center"><a class="interesse-kiosk" href="https://deutsch-perfekt.app.link/get"><img src="https://www.deutsch-perfekt.com/sites/deutsch-perfekt.spotlight-verlag.de/files/inline-images/DP-kiosk-iPad.png" /></a>

<p> </p>

<p class="text-left">Deutsch lesen, hören und üben:<br />
alles in einer App.</p>

<p><a class="btn btn-default btn-block m-t-15 interesse-kiosk" href="https://deutsch-perfekt.app.link/get">Jetzt kostenlos testen</a></p>
</div>
</div>
</div>
</div>
      
  </section>

<section class="views-element-container block block-views block-views-blockenglish-lesen-block-3 clearfix" id="block-views-block-english-lesen-block-3-2">
  
      <h2 class="block-title">Populärste Übungen</h2>
    

      <div class="form-group"><div class="view view-english-lesen view-id-english_lesen view-display-id-block_3 js-view-dom-id-0327afa8fa308049c260973dbac6c19f2869d7d35c0caddd91cb6bea068f9a93">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-ueben/die-praepositionen-testen-sie-sich" hreflang="de">Die Präpositionen: Testen Sie sich!</a>
</div>

  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-ueben/indirekte-rede" hreflang="de">Indirekte Rede</a>
</div>

  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-ueben/relativsaetze" hreflang="de">Relativsätze</a>
</div>

  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-ueben/gendersprache" hreflang="de">Gendersprache</a>
</div>

  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-ueben/adjektivdeklination" hreflang="de">Adjektivdeklination</a>
</div>

  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockenglish-lesen-block-1 clearfix" id="block-views-block-english-lesen-block-1-2">
  
      <h2 class="block-title">Meistgelesen</h2>
    

      <div class="form-group"><div class="view view-english-lesen view-id-english_lesen view-display-id-block_1 js-view-dom-id-d0bd04afdfee43100fcbe6b886cb718f32f4fc6f11f85dc407c4b4f9db33e13b">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-lesen/diese-zehn-woerter-gibt-es-nur-im-deutschen" hreflang="de">Diese zehn Wörter gibt es nur im Deutschen</a>
</div>


  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-lesen/elf-boese-woerter" hreflang="de">Elf böse Wörter</a>
</div>


  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-lesen/was-bedeuten-die-modalpartikeln" hreflang="de">Was bedeuten die Modalpartikeln?</a>
</div>


  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-lesen/was-kommt-in-welche-muelltonne" hreflang="de">Was kommt in welche Mülltonne?</a>
</div>


  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-lesen/sehr-nett-von-dir" hreflang="de">Sehr nett von dir!</a>
</div>


  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockenglish-lesen-block-2 clearfix" id="block-views-block-english-lesen-block-2-2">
  
      <h2 class="block-title">Meistgehört</h2>
    

      <div class="form-group"><div class="view view-english-lesen view-id-english_lesen view-display-id-block_2 js-view-dom-id-9d3471a10b22a0c9465c6e314cb152188d73453266bf122b2a02a9771e884335">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-hoeren/widersprechen" hreflang="de">Widersprechen</a>
</div>

  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-hoeren/die-konjunktionen-wenn-und-als" hreflang="de">Die Konjunktionen „wenn“ und „als“</a>
</div>

  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-hoeren/eine-wohnung-mieten-woerter" hreflang="de">Eine Wohnung mieten: Wörter</a>
</div>

  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-hoeren/alia-begisheva-ueber-das-vertrauen-fahrplaene" hreflang="de">Alia Begisheva über das Vertrauen in Fahrpläne </a>
</div>

  </div>
    <div class="views-row">
    <div class="sidebar-article-title">
  <a href="/deutsch-hoeren/dativ-formen-und-funktionen" hreflang="de">Dativ: Formen und Funktionen</a>
</div>

  </div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-wortdestagespro" class="block block-block-content block-block-content797e7b77-0cf8-4475-944c-34b1dab88b89 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="block">
<div class="sidebar-box">
<div class="sidebar-box-header"><strong>Wortschatz-Training</strong></div>

<div class="sidebar-box-content text-center">
<p><a class="interesse-wtd" href=" https://wort-des-tages.app.link/get"><img alt="Screen der App Wort des Tages" data-entity-type="file" data-entity-uuid="209a309a-4329-42d3-a1d8-f8092ef271ca" src="/sites/deutsch-perfekt.spotlight-verlag.de/files/inline-images/wort-des-Tages-%C3%BCbung-150.jpg" /></a></p>

<p> </p>

<p class="text-left"><strong>Neu in der App <em>Wort des Tages</em>: </strong><br />
Alle Vokabeln mit Lernliste und Übungen kontinuierlich trainieren.</p>

<p><a class="btn btn-default btn-block m-t-15 interesse-wtd" href=" https://wort-des-tages.app.link/get">App jetzt installieren </a></p>
</div>
</div>
</div>
</div>
      
  </section>

<div class="block-sidebarkostenlos">
    <div class="sidebar-box">
        <div class="sidebar-box-header has-image">
            <img src="/themes/custom/deutsch_perfekt/images/icon-speech-bubble.png"> Deutsch perfekt jetzt kostenlos testen!
        </div>
        <div class="sidebar-box-content">
                
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Lernen Sie die Zeitschrift <em>Deutsch perfekt</em> kennen! <a href="https://aktion.guj-direct.de/magazin-gratis-deutsch?utm_medium=Display&amp;utm_source=DeutschperfektWeb&amp;utm_campaign=Display_global&amp;utm_term=gratis_kachel&amp;onwewe=1810&amp;icode=02w0013k0071Angdisint1904f2">Bestellen Sie jetzt kostenlos</a> – gerne schicken wir das aktuelle Heft zu Ihnen nach Hause.</p>
<a class="btn btn-default btn-block" href="https://aktion.guj-direct.de/magazin-gratis-deutsch?utm_medium=Display&amp;utm_source=DeutschperfektWeb&amp;utm_campaign=Display_global&amp;utm_term=gratis_kachel&amp;onwewe=1810&amp;icode=02w0013k0071Angdisint1904f2">Jetzt kostenlos testen</a></div>
      
        </div>
    </div>
</div>
<section id="block-sprachkarte" class="block block-block-content block-block-content132abd55-fad1-474a-976e-1d34d37776f8 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="sidebar-box">
<div class="sidebar-box-header">Sprachkarte</div>

<div class="sidebar-box-content"><a href="/node/230"><img class="sprachkarte-front" src="https://d3edkhluwqit7z.cloudfront.net/sites/bilder/sprachkarte-deutsch-perfekt.jpg" /></a> <a class="btn btn-default btn-block m-t-15" href="/node/230">Zur aktuellen Sprachkarte</a></div>
</div>
</div>
      
  </section>

<section id="block-deutsch-perfekt-emarsysnewsletterblock-2" class="block block-spotlight-emarsys block-emarsys-newsletter-block clearfix">
  
    

      <div class="triangle-up three two"></div>
<div class="sidebar-newsletter-block">
    <div class="newsletter_text_section">
      <div class="col-md-3 col-sm-12 newsletter-section block-title arrows-header">
          <h3 class="sidebar-newsletter-headline">
              <span class="arrow-blue back"></span>
              <span class="arrow-blue"></span>
              <span class="arrow-red"></span>
              Newsletter</h3>
      </div>
      <div class="m-b-10 col-md-4 col-sm-12 newsletter-section block-desc">
          <p>Melden Sie sich zum <strong>kostenlosen Newsletter</strong> an – so bekommen Sie alle zwei Wochen von Chefredakteur Jörg Walser:<br />
&nbsp;</p>

      </div>
      <div class="col-md-5 col-sm-12 newsletter-section block-sub-desc">
          <ul>
	<li>Sprachübungen und Sprachtipps</li>
	<li>Quiz und Tests</li>
	<li>exklusive Rabattaktionen, Gutscheine und Gewinnspiele</li>
</ul>

      </div>
    </div>
   </div>

  </section>

<section class="emarsys-newsletter-form block block-spotlight-emarsys block-emarsys-newsletter-form-block clearfix" data-drupal-selector="emarsys-newsletter-form" id="block-deutsch-perfekt-emarsysnewsletterformblock">
  
    

      <form action="/" method="post" id="emarsys-newsletter-form" accept-charset="UTF-8">
  <div class="form-group form_field form_email"><div class="form-item js-form-item form-type-email js-form-type-email form-item-email js-form-item-email form-group">
      <label for="edit-email" class="control-label js-form-required form-required">E-Mail-Adresse</label>
  
  
  <input placeholder="Name@mail.com" class="form-control form-email required" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" required="required" aria-required="true" />

  
  
  </div>
</div><div class="form-group form_field form-anrede"><div class="form-item js-form-item form-type-select js-form-type-select form-item-salutation js-form-item-salutation form-group">
      <label for="edit-salutation" class="control-label">Anrede</label>
  
  
  <div class="select-wrapper"><select class="form-control form-select" data-drupal-selector="edit-salutation" id="edit-salutation" name="salutation"><option
            value="none">Anrede</option><option
            value="1">Herr</option><option
            value="2">Frau</option></select></div>

  
  
  </div>
</div><div class="form-group form_field"><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-firstname js-form-item-firstname form-group">
      <label for="edit-firstname" class="control-label">Vorname</label>
  
  
  <input class="form-control form-text" data-drupal-selector="edit-firstname" type="text" id="edit-firstname" name="firstname" value="" size="60" maxlength="128" />

  
  
  </div>
</div><div class="form-group form_field"><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-lastname js-form-item-lastname form-group">
      <label for="edit-lastname" class="control-label">Nachname</label>
  
  
  <input class="form-control form-text" data-drupal-selector="edit-lastname" type="text" id="edit-lastname" name="lastname" value="" size="60" maxlength="128" />

  
  
  </div>
</div><input autocomplete="off" data-drupal-selector="form-a6ypynqohjpiekeyfsmjvojxod6a-wwzui8rmilh49a" type="hidden" name="form_build_id" value="form-a6ypYnqOhjpIekEYfSMjvOjXOD6a_wwZuI8rmiLH49A" /><input data-drupal-selector="edit-emarsys-newsletter-form" type="hidden" name="form_id" value="emarsys_newsletter_form" /><div class="form-group form_field form_btn"><button class="btn btn-default button js-form-submit form-submit btn-default btn" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Anmelden">Anmelden</button></div>
</form>

  </section>

<section id="block-mediumrectangle300x250sidebar" class="block block-block-content block-block-content45d9f67b-1bf1-4cf1-ab67-a09b1c9ac061 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /8126744/New_Deutsch_perfekt_sidebar_300x250 -->
<div id='div-gpt-ad-1506006883805-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506006883805-0'); });
</script>
</div></div>
      
  </section>


    </div>

                    </aside>
                            
                            <section class="col-sm-12">
            
        </section>

        </div>

                        <div class="row dp-clsf-ads">
          <section class="col-sm-12" >
              <div class="region region-classified-ads">
    <section id="block-deutsch-perfekt-classifiedadsblock" class="block block-spotlight-classified-ads block-spotlight-classified-ads-block clearfix">
  
    

      <div class="wrapper-spotlight-classified-ads">
  Werbung       <div class="wrapper-classified-ads-slider-btns">
    <div class="classified-ads-page-prev-button btn btn-default"><</div>
    <div class="classified-ads-page-next-button btn btn-default">></div>
  </div>
<div class="classified-ads-container"
     data-destroy-size=">1190,<510"
     data-responsive="[{breakpoint:800,settings:{slidesToShow:'2'}}]"
     data-slick='{"slidesToShow": 3, "centerMode": false, "dots":true, "infinite": true, "nextArrow": ".classified-ads-page-next-button","prevArrow": ".classified-ads-page-prev-button", "arrows": true}'></div>
</div>

  </section>


  </div>

          </section>
          </div>
              
    </div>





      <!-- Footer -->
    <footer class="page-footer container-fluid">
      <div class="row"> <!-- row > -->
        <div class="col-sm-12" > <!-- col-sm-12 > -->

          
          <div class="row"> <!-- row > -->
            <div class="col-sm-12"> <!-- col-sm-12 > -->
              <div class="white-block">
                <div class="triangle-down three two"></div>
                <div class="row">
                  <div class="col-md-3 col-xs-12 col-sm-12">
                    <div class="logo-footer">
                      <a href="/"><img src="/themes/custom/deutsch_perfekt/images/spotlight-logo-small-footer.svg" /></a>
                    </div>
                  </div>
                  <div class="col-md-3 col-sm-12 m-b-15">
                      <div class="region region-footer-menu1">
    <nav role="navigation" aria-labelledby="block-deutsch-perfekt-footermenu1-menu" id="block-deutsch-perfekt-footermenu1">
      
  <h2 id="block-deutsch-perfekt-footermenu1-menu">Deutsch lernen</h2>
  

        
      <ul class="menu menu--footer-menu1 nav">
                        <li>
        <a href="/deutsch-lesen" target="_self" rel="" data-drupal-link-system-path="taxonomy/term/98">Deutsch lesen</a>
                  </li>
                        <li>
        <a href="/deutsch-hoeren" target="_self" rel="" data-drupal-link-system-path="taxonomy/term/105">Deutsch hören</a>
                  </li>
                        <li>
        <a href="/deutsch-ueben" target="_self" rel="" data-drupal-link-system-path="taxonomy/term/110">Deutsch üben</a>
                  </li>
                        <li>
        <a href="/deutsch-lehrer" target="" rel="" data-drupal-link-system-path="node/222">Speziell für Lehrer</a>
                  </li>
                        <li>
        <a href="https://sprachtest.de/einstufungstest-deutsch" target="_self" title="Testen Sie Ihr Deutsch- Niveau. Einstufung nach GER">Einstufungstest Deutsch</a>
                  </li>
                        <li>
        <a href="https://deutsch.heute-lernen.de" target="_self">Deutsch lernen</a>
                  </li>
        </ul>
  

  </nav>

  </div>

                  </div>
                  <div class="col-md-3 col-sm-12 m-b-15">
                      <div class="region region-footer-menu2">
    <nav role="navigation" aria-labelledby="block-sprachlernprodukte-2-menu" id="block-sprachlernprodukte-2">
      
  <h2 id="block-sprachlernprodukte-2-menu">Sprachlernprodukte</h2>
  

        
      <ul class="menu menu--sprachlern-produkte nav">
                        <li>
        <a href="/deutsch-perfekt-magazin#magazin" target="_self" title="Die Zeitschrift Deutsch perfekt" data-drupal-link-system-path="node/167">Zeitschrift</a>
                  </li>
                        <li>
        <a href="/deutsch-perfekt-magazin#plus" target="_self" title="Jeden Monat neu: Ergänzende Übungen zur Zeitschrift Deutsch perfekt" data-drupal-link-system-path="node/167">Übungsheft</a>
                  </li>
                        <li>
        <a href="/deutsch-perfekt-audio#audio" target="_self" title="Deutsch hören und lernen" data-drupal-link-system-path="node/191">Audio-Trainer</a>
                  </li>
                        <li>
        <a href="https://deutsch-perfekt.app.link/get" target="_self" class="interesse-kiosk" title="Alle Deutsch perfekt Produkte in einer App!">Deutsch perfekt App</a>
                  </li>
                        <li>
        <a href="https://wort-des-tages.app.link/get" target="_self" class="interesse-wtd" title="Jeden Tag ein deutsches Wort lernen">Wort des Tages App</a>
                  </li>
        </ul>
  

  </nav>

  </div>

                  </div>
                  <div class="col-md-3 col-sm-12 m-b-15">
                      <div class="region region-footer-menu3">
    <nav role="navigation" aria-labelledby="block-uberuns-2-menu" id="block-uberuns-2">
      
  <h2 id="block-uberuns-2-menu">Über uns</h2>
  

        
      <ul class="menu menu--ueber-uns nav">
                        <li>
        <a href="/ueber-deutsch-perfekt/deutsch-lernen-mit-deutsch-perfekt" target="_self" data-drupal-link-system-path="node/501">Über Deutsch perfekt</a>
                  </li>
                        <li>
        <a href="https://www.spotlight-verlag.de/" target="_self">Der Spotlight Verlag</a>
                  </li>
                        <li>
        <a href="http://www.spotlight-verlag.de/jobs" target="" rel="">Jobs</a>
                  </li>
                        <li>
        <a href="http://www.spotlight-verlag.de/kontakt" target="" rel="">Kontakt</a>
                  </li>
                        <li>
        <a href="http://www.spotlight-verlag.de/mediadaten" target="" rel="">Mediadaten</a>
                  </li>
        </ul>
  

  </nav>

  </div>

                  </div>
                </div>

                <div class="clearfix separator"></div>

                <div class="row">
                  <div class="col-md-offset-3 col-md-6 col-sm-12">
                       <div class="region region-footer-menu4">
    <section id="block-spotlightproduktekaufen-2" class="block block-block-content block-block-content6408464e-304a-444f-9dce-aed1a0552f19 clearfix">
  
      <h2 class="block-title">Deutsch-perfekt-Produkte kaufen</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">Die Zeitschrift <i>Deutsch perfekt</i>, das <i>Übungsheft Plus</i> und den <i>Audio-Trainer</i> können Sie schnell und einfach in unserem <a class="fc-darkred footer-shop-link-abo" href="https://shop.spotlight-verlag.de/deutsch-perfekt/abo/sprachmagazin/abo-konfigurator/?utm_medium=Display&amp;utm_source=DeutschperfektWeb&amp;utm_campaign=Display_global&amp;utm_term=Footer&amp;onwewe=1810&amp;icode=02w0013k0071Angdisint1904f54">Abo-Shop</a> bestellen.</div>
      
  </section>


  </div>

                    </p>
                  </div>
                  <div class="col-md-3 col-sm-12">
                      <div class="region region-footer-menu5">
    <section id="block-spotlightproduktekaufensprachenshop-2" class="block block-block-content block-block-content2d43f91a-b0ff-444d-91f1-047cc3f329c2 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="checkicon"><li>Mit unserem Abo 30 % sparen!</li>
</ul></div>
      
  </section>


  </div>

                  </div>
                </div>
              </div>
            </div> <!-- < col-sm-12 -->
          </div> <!-- < row -->

          <div class="row"> <!-- row (.all-brands-block) -->
            <div class="col-xs-12">
              <div class="white-block">
                <div class="row">
                  <div class="col-md-3 col-xs-12 col-sm-12">
                    <a href="http://www.spotlight-verlag.de/"><img src="/themes/custom/deutsch_perfekt/images/logo-spotlight-verlag.png" /></a>
                  </div>
                  <div class="col-md-9 col-xs-12 col-sm-12">
                      <div class="region region-footer">
    <section id="block-deutsch-perfekt-footerotherbrands" class="block block-block-content block-block-content7607ef9b-701e-4537-9871-33732b8d8500 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="row all-brands-list make-slider" data-destroy-size="&gt;768" data-responsive="[{breakpoint:600,settings:{slidesToShow:3}},{breakpoint:400,settings:{slidesToShow:'1'}}]" id="footerBrandsSlider">
<div class="col-md-20p col-sm-20p text-center"><a href="http://www.spotlight-online.de"><img src="https://d2rwcenfr2y6nr.cloudfront.net/spotlight/width_120/magazin/print/aktuelle-ausgabe.png" /></a></div>

<div class="col-md-20p col-sm-20p text-center"><a href="http://www.business-spotlight.de"><img src="https://d2rwcenfr2y6nr.cloudfront.net/business-spotlight/width_120/magazin/print/aktuelle-ausgabe.png" /></a></div>

<div class="col-md-20p col-sm-20p text-center"><a href="http://www.adesso-online.de"><img src="https://d2rwcenfr2y6nr.cloudfront.net/adesso-online/width_120/magazin/print/aktuelle-ausgabe.png" /></a></div>

<div class="col-md-20p col-sm-20p text-center"><a href="http://www.ecoute.de"><img src="https://d2rwcenfr2y6nr.cloudfront.net/ecoute/width_120/magazin/print/aktuelle-ausgabe.png" /></a></div>

<div class="col-md-20p col-sm-20p text-center"><a href="http://www.ecos-online.de"><img src="https://d2rwcenfr2y6nr.cloudfront.net/ecos-online/width_121/magazin/print/aktuelle-ausgabe.png" /></a></div>
</div>
</div>
      
  </section>

<section id="block-spotlightwidgetsblock-2" class="block block-spotlight-widgets block-spotlight-widgets-block clearfix">
  
    

      
  </section>

<section id="block-spotlightcustomtracking" class="block block-spotlight-custom-tracking block-spotlight-custom-tracking-block clearfix">
  
    

      <div></div>
  </section>

<section id="block-spotlightgoogleblock" class="block block-spotlight-google block-spotlight-google-block clearfix">
  
    

      
  </section>

<section id="block-adtribasnippet" class="block block-block-content block-block-content7061e1dd-cbe3-47b1-8f36-a21f3f6554e1 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div style="display: none; visibility: hidden;">
    <img height="1" width="1" src="https://d.adtriba.com/collect?atb_ptid=acb7b762&atb_dpuid=deutsch_perfekt&atb_dcaid=websiteattribution" />
</div></div>
      
  </section>

<section id="block-coverrotatorblock" class="block block-spotlight-cover-rotator clearfix">
  
    

      <div></div>
  </section>


  </div>

                  </div>
                </div>
              </div>
            </div>
          </div> <!-- < row -->

        </div> <!-- < col-sm-12 -->
      </div> <!-- < row -->
      <div class="footer-social bgr-black clearfix">
        <div class="container-fluid">
          <div class="row">
              <div class="region region-footer-menu6">
    <section id="block-deutsch-perfekt-footerprivacymenu" class="block block-block-content block-block-content0b8bccdc-d01f-40e9-9e64-1cb1117c93b2 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul class="list-unstyled pull-left"><li class="d-inline"><a class="fc-white ff-novelsanspro" href="https://www.spotlight-verlag.de/impressum">Impressum</a> |</li>
	<li class="d-inline"><a class="fc-white ff-novelsanspro" href="https://www.spotlight-verlag.de/datenschutz">Datenschutz</a> |</li>
	<li class="d-inline"><a class="fc-white ff-novelsanspro" href="https://l3.evidon.com/site/5335/7841/3">Cookies &amp; Tracking</a> |</li>
	<li class="d-inline"><a class="fc-white ff-novelsanspro" href="https://www.spotlight-verlag.de/agb">AGB</a> |</li>
	<li class="d-inline"><a class="fc-white ff-novelsanspro" href="https://www.spotlight-verlag.de/fragen-und-antworten">FAQ</a></li>
</ul><div class="social pull-right"><a class="social-link facebook" href="https://www.facebook.com/DeutschPerfekt/">facebook</a> <!-- <a class="social-link twitter" href="https://twitter.com/spotlightverlag">twitter</a> --></div>
</div>
      
  </section>


  </div>

          </div>
        </div>
      </div>
    </footer>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node","currentPathIsAdmin":false,"isFront":true,"currentLanguage":"de"},"pluralDelimiter":"\u0003","google_analytics":{"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":2,"trackCrossDomains":["www.spotlight-online.de","www1.spotlight-online.de","www.business-spotlight.de","www.deutsch-perfekt.com","www.ecoute.de","www.ecos-online.de","www.adesso-online.de","shop.spotlight-verlag.de","aktion.guj-direct.de"]},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_keyboard":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"spotlight_cover_rotator":{"enabled":0,"pattern":"d2rwcenfr2y6nr.cloudfront.net\/deutsch-perfekt\/width_150\/magazin\/print\/aktuelle-ausgabe.png","cover_url":"https:\/\/d3edkhluwqit7z.cloudfront.net\/sites\/bilder\/wendecover\/dp-2018-05-v2.jpg","rotate_duration":"","rotate_times":"3"},"spotlight_google":{"selectors":[".header-abo-shop-link, Click, Shop Link, Header: Abo\r",".footer-shop-link-abo, Click, Shop Link, Footer: Abo\r",".footer-shop-link-ev, Click, Shop Link, Footer: EV\r",".block-sidebarkostenlos a, Click, Shop Link, Sidebar: Kostenlos testen\r",".content-kachel-shop a, Click, Shop Link, Content: Kostenlos testen\r",".produkte-abo-magazin, Click, Shop Link, Produkte: Abo Magazin\r",".produkte-ev-magazin, Click, Shop Link, Produkte: EV Magazin\r",".produkte-abo-audio, Click, Shop Link, Produkte: Abo Audio\r",".produkte-ev-audio, Click, Shop Link, Produkte: EV Audio\r",".magazin-abo-magazin, Click, Shop Link, Magazin: Abo Magazin\r",".magazin-ev-magazin, Click, Shop Link, Magazin: EV Magazin\r",".magazin-abo-plus, Click, Shop Link, Magazin: Abo Plus\r",".magazin-ev-plus, Click, Shop Link, Magazin: EV Plus\r",".audio-abo-audiotrainer, Click, Shop Link, Audio: Abo Audiotrainer\r",".audio-ev-audiotrainer, Click, Shop Link, Audio: EV Audiotrainer\r",".audio-abo-express, Click, Shop Link, Audio: Abo express\r",".audio-ev-express, Click, Shop Link, Audio: EV express\r",".teacher-special-offer, Click, Shop Link, Lehrerzimmer\r",".page-footer .emarsys-newsletter-form button.form-submit, Click, Newsletter, Newsletter Footer\r",".region-sidebar-second #emarsys-newsletter-form button.form-submit, Click, Newsletter, Newsletter Sidebar\r",".path-newsletter #emarsys-newsletter-form button.form-submit, Click, Newsletter, Newsletter Seite\r",".sprachtestbox, Click, Sprachtest, Sprachtest machen\r",".interesse-kiosk, Click, Kiosk-App, Deutsch perfekt\r",".block-spotlight-woftd a, Click, Wort des Tages, Deutsch perfekt\r",".interesse-wtd, Click, Wort des Tages, Deutsch perfekt\r",""],"enable_scroll_tracking":0,"scroll_tracking_noninteraction":1},"spotlight_custom_tracking":{"link_contain":["shop.spotlight-verlag.de","aktion.guj-direct.de","media.spotlight-verlag.de"]},"user":{"uid":0,"permissionsHash":"1a803023c50fe2480a3cd865989135071931e6efce4918cb97ade675d740b29b"}}</script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_62eC5TYHqy43lIP78-1IE0jcZlhx1H9_rGvl7hnC_8E.do3uZtth1o0buyiEtSSMbJK7BXgPwTQGvKopBNVzf90.js?v=1.0.8"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_dxIVcwvQ00owLGoUGPTfRYXU-T5rnj8Xi0cXfb3Kn58.HOXnbLCaUpnfBIKGNRiCBcjfR4ukiruC-Hm3z3kLNCo.js?v=3.2.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_QbYvqPKD53Dt6UJYMdvz4LLFCFMR1TrPp0_77XzvCv4.ZTMhbMr0fIJOKu3CNW7WWwpHrYgAs6RhIccn6KrldlI.js?v=1.8.3"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_yD1x8b3sN3nx-8ZuPZKixG6BQ1i6AqwpGtctkQOGtVc.3WPojdtFySywqLMiQXL10be1wniCOV6WVdJ7aygXxOU.js?v=1.2.3"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_a5UiM5riCCx8GQk4IPly81KWzPcsHnVhzndmZfqUaTw.wy2JQy67RXZ2ay8jLwWzTJoB3Tgh_OFs0JVzl1-wLsA.js?v=2.2.0"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_Hpe5jrMuKXrV4HSTMApXJsNBxraAgcHUrTjxkwWKqy8.ddzE1mujkN6i7LL4CaNUTW34iT1_d_smR_4DJpVvb6Q.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_MYWlxgwRpKvSym0jF2Eu8Ug32MXqlloH7pfiQLQQ3yc.9PctFoxo_9Z7fJFXlcWJoIWbWu4_AnjDFubfoMJhIW0.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_V1oRQ-kJlXBZaEklOtPUe_1t8-l0RS94HJ3gsqxKikc.vkt1CygxVqIfbZjtGhpk9zIvOvMvDoLNemttZFPMTgE.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_KRjtvzl6UujB23-j_sF6dqOcbqg2z8ej98A8RU9bGsg.IloXjrIbnWbMJuuXqoGGZ7g7fJMAzyy7IO7VTjpdZ78.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_wWf6rPOjRD_IcCkJp0CaCQD5tftwC8lYqblRLZNAQUY.W00sKJtiSoaro2gIsMxfcUkH6fjUs-OnM1xVa2f5H0w.js?v=1.x"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_ILBo1Tem8JjMEYfGzuugbThKxy0fvPnkdn9LT31E47s.QMpqwT8zeUT2wujZZBhxHsZdniq1vJExp6yziFbfgds.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_MWe7Kj1xOgpBbRasP-2gW2nkDKnYadGc7NpUcKl5XuY.yOJlRHJBiZan_HgNvONj6Qev3tNALgpkUeEGZic7LDc.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_03ykZbIBIT4ZnmhCsI-OFLo99FXMGJktQ8F0F_9G4fw.lNd5Kx6FhfAiVx5OEYUE0gc7HX-POukvTJv-y1r2ahg.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_eU9DMtW5MLvwV3jt_j-x1HIEDSL38vAPoteOCNDeHp4.tEPBabKQ3jKJKnzt-S2xg9FzLuIO5wm4msed9ZHEDkM.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_e62v8MUx4WPUGByKL6YiJLN6H4Ie0mAKZUhtn0W7QEs.d-HvCMriRz9LOORo-RBQv9RL7oN8BJdkISaw-5xqrqs.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_FEmspaI1xMxPWg_elWin7cwPHPc45XtxzAPbg4K2lr4.WPRLink7Ouc3kil74oCavo0VVuJs7yWyl6PeJNGF16A.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_GD8E4B6lRAqO8HabsVnaRR6IG7BYc-HqXL72sn_jPU4.iB0btlLwvIxUFhsU6vZQL4QlDjZmbDUPYu-6Ww10k-I.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_JbsNxKGSIZspLz74hNj_aDPdrJOoFzaMaTxWQ0lcBkI.iiW3e_L-928iY_tdKjhexOuNiW-FYlXCj3FDwPjFyHU.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_2sPf4u2yvm38jXkBr7U45EJXkL5utjU_kqM9kWSoVSI.yFhnYbBY6mUesTloNAPxnLQ0reNqySkAxlPWqwxgshw.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_F1eVL2Oi62cYhc5_Mi5s6U20yeOAyUhvelAT6AkCUNE.1krJ-bGBW6hYzfOWv1S_IyBLbEDZD4TddOZv5O3Ex8s.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_bkKHKHGzjc6tatOzQxG6OkLzcwxaMPxdIWOHSfa6GbQ.wO5keOjio1fBdKGn_It4tsHzDIS2aZInMoLAKEh_0NE.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_iNCbZ54r6EFNz4jb68khZaFFamamcDzDamQHD5abIuM.IrZfsbKUpjfRY0h1XGVEsBWZCyT0reg6vECPIjab1sI.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_Ucn0pb0CA8kmhdW8mgMRsqnQeO5a14yCTZYqub9wAD4.3jS4i74D6_4_1b_kxGPkF6xVouzwKtvYf8BTBvc9Xxo.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_vB3yiS7DDl8AZt_Nc7Z0FZ5NCnorIi9d6w1UTx13iKI.69A80TUC-K3A2ptrpiaYHp3ltf3PPtiI-jjpig2M0_E.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_ZbopdbhtTXVQk0qS8kNGRKv9RH3Ncte9u-uP37ZFZwk.KJgEhAjuI3CdMSFMnd6FG95xJnYyIWBnQOLXbLdM2wk.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_y4O9gIlAvNAT7nwPxzay3VNpjgQR1sF27zI9Iugf8AU.rSTMoffitAEau084CZ2AgYGkTkOmObxSB-rSzqZQOj0.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_DnYVOWwSwtbACJU8Sqjb2Bfs4FtxI4ebCTEMc6LwYDk.WfPIf8pybJLz1AatzJ9w_p34CRCaLWgTsPnAf57CHtI.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_CBmj-NGYY74fyp5FkTWtfilgxNpzBEmlCM8EXc8vW3k.rvdeU5lAF8igJLtw_LUMd7z8cuxLHKwuJYsdN3prDvU.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_J9cOXtTJwnh88kFlTO96yA-_jgYfmOpszKFolYhQ6s0.QPM4lDaFcsZM3XUk_ck-waxzE1PvID40aQrkF4rqvOw.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_dOBpxi7GjmCLEEHbsC_wSM1qf1mYfpGaREpMkbvQCfg.DETLw4r5oQg2PKsE0e_ABG6Sou6lbTj_28_lqa20n4M.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_15F5zvTBQb6WbsGgXZcFrYKGI5M8VUzDllPFncB01k0.PJkbK-1_BGRzB2vL_mapeEVNoERsPbjTwO4iVS292vo.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_3VB2c3XY9IvzFlKAUv8MWl13T20C4RzFgZ2tScNb2-E.b3VZJ2fISc-2ZfmU74THZM9xozvAz5TQfOhyHBKYh7A.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_lVoWyrJ1oD2IaHJLrzKo-Popu3xx720-lHAthd4RkNs.eTXogR8nPYSScfROFB6WQNjmTeS3fOg9YXdE1AXMVFQ.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_u3AGn-a49bvNhX1pJCQjJj89W5nkdiAMyGI004UwdZA.ue5un-spPPbC_cS1ZxAlE-BROquBBMMNKAPxFJFnINQ.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_wrmlqlKBXu6Lmq8ZmRDdmOTGW6p3lgqW3Gr7nW7oPBY.fVI3L2pAO9cJy_30YOrirokANhX_2uGzNXoROOlXVRA.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_IMugL-Gfx8tLiX9SaMVrMhWJw3foR5nPql1xdVm7x-0.DxiiapzJI84Jv-y5owA3WhyR2GPXrUNC3LeFz9agVDI.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_oBbwcEUUbmtbWpGHkC5AYGWKmMMAPk9X704kn9r4guw.4K6kDCPk9IWOXbWhUOa79sIcR64kOGHecvBh6_ahDhU.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_ZzhFNir9939FJM5sXerJjim14YQuH7tcDVi91sdQljw.83BH6Sl1G2H0CC4AT8-d_wMPwaF5k6u_0sETKljG_B0.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_CZdg79sEHtY3vcV1fKBOoqqSAV9q3203RrtcSihIBaM.drvJs6NqEBm14QdKXcp66YVRpDdkrAzhol5ihpmGNRE.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_vD8mwr1kZcUHOeQOcFmOSofzk_heGMGdyJVtphdGhfA.Pk1q1ulBgW0pHEQV5NGMiYtxnegjYodzb-AnpVHEsD4.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_optQgTNzbr4bKSQpi-nHwEex0wyLlA4zvD2NAWgy7wg.p3_bpjGDm4zrxwGuC1sicUuz05iqxNEoG1bEHSh0Puw.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_9nJ-HfqzVbUPtteraqidB2zQo9MFo31rSL90gCG29no.BM6mbtYsYq09Mv9p77b5EdMt1VBBDMpDVE4xzqPCiUQ.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_QeJPBbqzUaGwL7S77r3NALV8U6LGI6p_L1VeN62Axp0.48k9Hrl0BAJktz1qU894Z5aRdzvgkBm0SBr64Q1mvVI.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_jJQNHpxKFMuqicMZ4Gq5A-2eaXgumlG47wajaVIrxyg.0HAGx3Of1Vv7UGxdshSAvPURu3MG69_ClKCjTgzpD9A.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_amaGp-sA9N9JGWrBP4KrAYQQbkHxs2sUOEoW2Q83pBs.VNniz1Z1TLOeAM1CQnIEjWTITd_UC6KtM6wQ6IB1TuQ.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_jWde1TJZOHRhb6oek7b8MkTqrPvQ8J3jA8z4m6sJGIM.inhccco0zNCIBK_vmbm0hIn92iWACbyXq5UKv9yXnvE.js?pv1fva"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_OonsOPwD82qZHWONHeLCKq9TCK38bZAYwK0uqdxykkE.YvDM3ESHbsjDKqGZ8g3xmzIybCeYXSIA5E8IfDP-bNI.js?v=1.4.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_TZiCYywKsL5TgBqXCNY_NK4u3vjRw3342Q4dHyi41Js.5dB6pIuTzteRMpCc6CrPJRxjv9fqJwVTcbM59tdP8hU.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_OtMjuF2kPy5Rr6spfAoEC8RERLY_E-6bRN7_mq-9mBE.lx5aq8ANu0ZWUji6k7uBM8_19kczlT0-Qvt4foLth4k.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_bKLj3kY9LNwxKxZbdmkh_nDSpItRQQ1_DDo1mweAkFg.ZQ1OxPWwVnEF_fYF9BadNeElkrZhq6CmcQNH4ZujhdU.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_RKnllkIVoU3rBZinRPRTyGt7RXNFtVXwiJAjRpvKj5Y.uU4XPKLcBbq1F-S8oo8-a9e0RAxHzhsTuc-6d6M7WZI.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_h6gooiR1CtBaR96pn6P4Fbma9OFHfFdlenHQ4h29DnI.5E0o6sNdklut33uT44EehLqueV7-HCvq6j5gNPxoI8A.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_BHfR3tg4nJfv-aipP9XDr0EnQkmqTlxoGPPhg_p_sPs.Tke9HoXKvcaMNM19SwlYOVB42nrzE1GSF--Ekws1Haw.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_Tmr17z04cmMg92yjuZuvlBhvGTPytGnNjSS06Uwa_wU.1X1qE4HsWTsIjl9A8-eN5ib9nqhmg9__1TgZ0uDKR-4.js?v=8.5.1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_-lCSIZ6qlXsEcwjYS-qlQJtXKhTYVZsRa8iIE8lXBsQ.1r12EbEXQX9Ssi2Ia44UgubsrvuWLC0H_E3A3xT4Rd0.js?v=1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_nm1ekaaySr0O6ThnMfsUjc3wEf9Pp3FT5YKvrqZNZ-Q.1EorMqmrq22lLCejhN82kaV4BYe7Bb4LHDB4_p3GF_Y.js?v=1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_XqWulTkOkS_LDOR0wPQZHHqSrvrc4qmMJw-5STUman0.6mF7-5MJ1MIG7x_WEg_VQYaw3XQaXPY2hER4L7wW19g.js?v=1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_9IEEVfWQ-C_EqrknCfFP1j-Y-O02QAm1Q91bul1eqqo.jiZhNPVheu4-E7y4SrQ3ehvITo_-9Cgy31EmDnzvWPg.js?v=1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_-KeEc662F48RLMnsyErAyHWln_fZiKY_Ikk43wk6Y_E.Xo_n4ycjeNQTS8jy60LNgMPWx-unxexNU6PTz6U9njs.js?v=1"></script>
<script src="/sites/deutsch-perfekt.spotlight-verlag.de/files/js/optimized/js_qCWTQju0ktZibKvowUyZwPvFs-LMFnh46HFsCiOAV54.nf429ER6SzXzKYyQBjpE9SSS7MhmVmOW-SMhF5uQlgo.js?v=1"></script>

  </body>
</html>
<!-- /done -->