<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>flauschig | Deutsch Perfekt online</title>
  <meta http-equiv="content-language" content="de" />
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

      <!-- Additional IE/Win specific style sheet (Conditional Comments) -->
      <!--[if IE]>
      <style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/tabs-ie.css";</style>
      <![endif]-->
    
<link rel="stylesheet" href="/sites/all/themes/zen/deutsch_perfekt/print.css" type="text/css" media="print" />

<meta name="description" content="&quot;Dein neuer Teppich ist so flauschig!&quot;" />
<meta name="keywords" content="Audio,Vokabular,Wortschatz" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="Das Wort des Tages" href="/audio/wort-des-tages/archiv/feed" />

<link rel="shortcut icon" href="/sites/all/themes/zen/deutsch_perfekt/favicon.ico" type="image/x-icon" />
  <style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/system/system.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/asset/asset.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/extlink/extlink.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/hovertip/hovertip.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/drupal-tabs.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/tabs.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/lightbox2/css/lightbox.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/node_breadcrumb/node_breadcrumb.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/spotlight_helpers/sp_popup.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/tagadelic/tagadelic.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/panels/css/panels.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/fivestar/css/fivestar.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/fivestar/widgets/business/business.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/print/css/printlinks.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/zen/deutsch_perfekt/style.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/zen/deutsch_perfekt/html-elements.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/zen/deutsch_perfekt/editor_content.css";</style>
  <!--[if IE]>
    <link rel="stylesheet" href="/sites/all/themes/zen/ie.css" type="text/css">
          <link rel="stylesheet" href="/sites/all/themes/zen/deutsch_perfekt/ie.css" type="text/css">
      <![endif]-->
  <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/extlink/extlink.js"></script>
<script type="text/javascript" src="/sites/all/modules/hovertip/hovertip.js"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/compat.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/tabs/jquery.tabs.pack.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/tabs/tabs.js"></script>
<script type="text/javascript" src="/sites/all/modules/spotlight_helpers/sp_popup.js"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "extlink": { "extTarget": "_blank", "extClass": 0, "extSubdomains": 1, "mailtoClass": "mailto" }, "jstools": { "cleanurls": true, "basePath": "/" }, "tabs": { "slide": false, "fade": false, "speed": "slow", "auto_height": false, "next_text": "next", "previous_text": "previous" }, "lightbox2": { "rtl": false, "file_path": "/(\\w\\w/)files/deutsch_perfekt", "base_path": "/", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": "10", "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "resize_sequence": "0", "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Bild !current von !total", "page_count": "Seite !current von !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "display_image_size": "", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": false, "slideshow_interval": 5000, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "sp_popup": { "popup": { "intervall": 3, "modus": "d", "intv": 259200, "content": "http://www.deutsch-perfekt.com/files/gewinnspiel_banner/adserver/dp.html", "width": 600, "height": 420, "aktiv": 1 } }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "csv|doc|flv|gz|jpe?g|js|mp(3|4|e?g)|mov|pdf|ppt|rar|sit|tar|torrent|txt|wma|wmv|xls|xml|zip", "LegacyVersion": 0 } } });</script>
<script type="text/javascript">
    // initialize tooltips in a separate thread
    $(document).ready(function() {
      window.setTimeout(hovertipInit, 1);
    });
</script>
  <script type="text/javascript">
  	 <!--
     ord=Math.random()*10000000000000000;
     // -->
  </script>

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"OK","learnMore":"Mehr Informationen","link":"http://www.spotlight-verlag.de/datenschutz","theme":"dark-top"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8126744/WideskyDeutschPerfekt', [160, 600], 'div-gpt-ad-1346316033953-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8126744/SuperbannerDeutschPerfekt', [728, 90], 'div-gpt-ad-1346318067081-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8126744/SeitenleisteDeutschPerfekt', [230, 200], 'div-gpt-ad-1346321182203-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8126744/SRDeutschPerfekt', [230, 10], 'div-gpt-ad-1395735583141-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8126744/TestenDeutschPerfekt', [230, 100], 'div-gpt-ad-1444042702686-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>

<body class="not-front not-logged-in node-type-wordofday one-sidebar sidebar-right page-audio-wort-des-tages-flauschig section-audio">
  
  <div id="topbanner"><!-- SuperbannerDeutschPerfekt -->
<div id='div-gpt-ad-1346318067081-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346318067081-0'); });
</script>
</div>  </div>

	<div id="banner_wrapper">
  <div id="page"><div id="page-inner">
    <div id="header"><div id="header-inner" class="clear-block">
        
        <div id="logo-title">
          <div id="logo"><a href="/" title="Einfach Deutsch lernen" rel="home"><img src="/sites/all/themes/zen/deutsch_perfekt/images/t.gif" width="310" height="100" alt="Deutsch perfekt - Einfach Deutsch lernen" id="logo-image" /></a></div>
        </div> <!-- /#logo-title -->
        <table id="language_links">
        <tr>
         <td valign="bottom">
         
         <!-- <b>Sprachwahl:</b> -->
         <a href="/fragen-antworten/english/learning-german">Learn German</a>
         <a href="/fragen-antworten/espanol/aprender-aleman">Estudiar alem&aacute;n</a>
         <a href="/fragen-antworten/francais/apprendre-lallemand">Apprendre l'allemand</a>
         <a href="/fragen-antworten/italiano/imparare-il-tedesco">Imparare il tedesco</a>
         </td>
         <td><img style="margin:5px;" src="/sites/all/themes/zen/deutsch_perfekt/images/light_blue.gif" width="1" height="45" alt="." /></td>
         <td valign="bottom">
         <a href="/fragen-antworten/polski/nauka-niemieckiego">Nauka niemieckiego</a>
         <a href="/fragen-antworten/cesky/ucime-se-nemecky">U&#269;it se n&#283;mecky</a>
         <a href="/fragen-antworten/tuerkce/almanca-oegrenmek">Almanca &ouml;&#287;renmek</a>
         <a href="/fragen-antworten/pusskii/izuchenie-nemetskogo-yazyka">&#1048;&#1079;&#1091;&#1095;&#1077;&#1085;&#1080;&#1077;&#1085;&#1077;&#1084;&#1077;&#1094;&#1082;&#1086;&#1075;&#1086; &#1103;&#1079;&#1099;&#1082;&#1072;</a>
         </td>
        </tr>
        </table>
        <div id="main_links">
          <a href="https://aboshop.spotlight-verlag.de/produkte/deutsch-perfekt/?utm_source=deutschperfekt&utm_medium=display&utm_content=headerlink&utm_campaign=standard" title="Deutsch perfekt abonnieren">Abonnement</a><br />
          <a href="http://www.spotlight-verlag.de/leserservice" title="Kontakt zum Spotlight Verlag Kundenservice">Kundenservice</a><br />
          <a href="/fragen-antworten/deutsch/fragen-und-antworten" title="Fragen und Antworten zum Magazin und zum Abo">Fragen &amp; Antworten</a><br />
          <a href="http://www.spotlight-verlag.de/mediadaten" title="Anzeigen in Deutsch perfekt schalten">Anzeigenkontakt</a><br />
        </div>
                
        <div id="mag_summary">
        <div class='view view-titelbild'><div class='view-content view-content-titelbild'><div class='view-item view-item-titelbild'><div class='view-field view-data-node-data-field-leadimage-field-leadimage-fid'><a href="/produkte/zeitschrift/archiv/deutsch-perfekt-92016" class="imagecache imagecache-titelbild_header imagecache-linked imagecache-titelbild_header_linked"><img src="http://www.deutsch-perfekt.com/files/deutsch_perfekt/imagecache/titelbild_header/leadimages/DP_16_09_Titel.jpg" alt="" title=""  class="imagecache imagecache-titelbild_header" /></a></div></div>
</div></div>
        </div>
        
      
              <div id="navbar"><div id="navbar-inner">

                      <div id="primary">
              <ul class="links"><li  class="first menu-1-1-138"><a href="/produkte" class="menu-1-1-138">Produkte</a></li>
<li  class="menu-1-2-138-active"><a href="/deutsch-lernen" class="menu-1-2-138-active">Deutsch lernen</a></li>
<li  class="menu-1-3-138"><a href="/audio" class="menu-1-3-138">Audio</a></li>
<li  class="menu-1-4-138"><a href="/nachrichten" class="menu-1-4-138">Nachrichten</a></li>
<li  class="menu-1-5-138"><a href="/land-leute" class="menu-1-5-138">Land &amp; Leute</a></li>
<li  class="menu-1-6-138"><a href="/lehrer" class="menu-1-6-138">Lehrer</a></li>
<li  class="last menu-1-7-138"><a href="/kontakt" class="menu-1-7-138">Kontakt</a></li>
</ul>            </div> <!-- /#primary -->
          
                      <div id="secondary">
              <ul class="links"><li  class="first menu-2-1-153-active"><a href="/audio/wort-des-tages" class="menu-2-1-153-active">Wort des Tages</a></li>
<li  class="menu-2-2-153"><a href="/deutsch-lernen/frage-der-woche" class="menu-2-2-153">Frage der Woche</a></li>
<li  class="menu-2-3-153"><a href="/deutsch-lernen/uebungen-leicht" class="menu-2-3-153">Übungen – leicht</a></li>
<li  class="menu-2-4-153"><a href="/deutsch-lernen/uebungen-mittel" class="menu-2-4-153">Übungen – mittel</a></li>
<li  class="menu-2-5-153"><a href="/deutsch-lernen/uebungen-schwer" class="menu-2-5-153">Übungen – schwer</a></li>
<li  class="menu-2-6-153"><a href="/deutsch-lernen/tests" class="menu-2-6-153">Tests</a></li>
<li  class="last menu-2-7-153"><a href="/deutsch-lernen/diktate" class="menu-2-7-153">Diktate</a></li>
</ul>            </div> <!-- /#secondary -->
          
          
        </div></div> <!-- /#navbar-inner, /#navbar -->
      
    </div></div> <!-- /#header-inner, /#header -->

    <div id="main"><div id="main-inner" class="clear-block with-navbar">

      <div id="content"><div id="content-inner">

                  <div id="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> › <a href="/deutsch-lernen">Deutsch lernen</a> › <a href="/audio/wort-des-tages">Wort des Tages</a> › </div>            
                        	
                          			  <div class="submitted">16.09.2016</div>
          
                    </div> <!-- /#content-header -->
        
         
        <div id="content-area">
                  
      
<div class="node node-type-wordofday" id="node-3701"><div class="node-inner with-asides">

        
  
                                 
                <div class="asides">

                                     
                  
                  
                                      
                  
                  
                  
                                      <div class="aside_tags aside_box aside02">
                      <h2 class="title">Mehr &uuml;ber ...</h2>
                      <ul class="links inline"><li  class="first taxonomy_term_154"><a href="/tags/audio" rel="tag" title="" class="taxonomy_term_154">Audio</a></li>
<li  class="taxonomy_term_153"><a href="/tags/vokabular" rel="tag" title="" class="taxonomy_term_153">Vokabular</a></li>
<li  class="last taxonomy_term_159"><a href="/tags/wortschatz" rel="tag" title="" class="taxonomy_term_159">Wortschatz</a></li>
</ul>                    </div>
                  
                  
                   	

			             	

                                                      
                                      
                    <div class="links mag_links aside_box aside01">
                      <ul class="links"><li  class="first last print"><a href="/print/3701" title="Display a printer-friendly version of this page." class="print-page print" onclick="window.open(this.href); return false" rel="nofollow">Druckversion</a></li>
</ul>                    </div>
                  
                                    <div class="aside_box rate aside01">
                                        <div class="fivestar-static-form-item"><div class="form-item">
 <div class="fivestar-widget-static fivestar-widget-static-5 clear-block"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div>
 <div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div>                  </div>
                                    
                                      <div class="service_links aside_box aside01">
                    <div class="service-links"><div class="service-label">Lesezeichen setzen</div><ul class="links"><li  class="first service_links_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutsch-perfekt.com%2Faudio%2Fwort-des-tages%2Fflauschig&amp;t=flauschig" title="Share on Facebook." rel="nofollow" class="service_links_facebook"><img src="/sites/all/modules/service_links/facebook.png" alt="Facebook" /></a></li>
<li  class="service_links_linkarena"><a href="http://linkarena.com/bookmarks/addlink/?url=http%3A%2F%2Fwww.deutsch-perfekt.com%2Faudio%2Fwort-des-tages%2Fflauschig&amp;title=flauschig" title="Bookmark this post on LinkARENA." rel="nofollow" class="service_links_linkarena"><img src="/sites/all/modules/service_links/linkarena.png" alt="LinkARENA" /></a></li>
<li  class="service_links_misterwong"><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fwww.deutsch-perfekt.com%2Faudio%2Fwort-des-tages%2Fflauschig&amp;bm_description=flauschig" title="Bookmark this post on Mister Wong." rel="nofollow" class="service_links_misterwong"><img src="/sites/all/modules/service_links/mister-wong.gif" alt="Mister Wong" /></a></li>
<li  class="service_links_alltagz"><a href="http://www.alltagz.de/bookmarks/?action=add&amp;address=http%3A%2F%2Fwww.deutsch-perfekt.com%2Faudio%2Fwort-des-tages%2Fflauschig&amp;title=flauschig" title="Bookmark this post on Alltagz." rel="nofollow" class="service_links_alltagz"><img src="/sites/all/modules/service_links/alltagz.png" alt="Alltagz" /></a></li>
<li  class="service_links_delicious"><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.deutsch-perfekt.com%2Faudio%2Fwort-des-tages%2Fflauschig&amp;title=flauschig" title="Bookmark this post on del.icio.us." rel="nofollow" class="service_links_delicious"><img src="/sites/all/modules/service_links/delicious.png" alt="Delicious" /></a></li>
<li  class="service_links_digg"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.deutsch-perfekt.com%2Faudio%2Fwort-des-tages%2Fflauschig&amp;title=flauschig" title="Digg this post on digg.com." rel="nofollow" class="service_links_digg"><img src="/sites/all/modules/service_links/digg.png" alt="Digg" /></a></li>
<li  class="last service_links_reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.deutsch-perfekt.com%2Faudio%2Fwort-des-tages%2Fflauschig&amp;title=flauschig" title="Submit this post on reddit.com." rel="nofollow" class="service_links_reddit"><img src="/sites/all/modules/service_links/reddit.png" alt="Reddit" /></a></li>
</ul></div></div>
                  
                  
                </div> <!-- /asides -->
                
                    
    <div class="content true-content">
            
               
      <div class="node-body">
                                        <div class="bizzwords">
<div class="wordcontent">
<h2 class="bizzword"><span class="word"> flauschig</span> <span class="wordtype">Adjektiv</span></h2>
<div class="explanation"><!--paging_filter-->sehr weich, mit viel Haar</div>
</div>

  <div class="example">
    <div class="listen">
      Hören:
      <div class="field field-type-file-audio field-field-wordaudio">
        <div class="field-items"><div class="field-item"><object type="application/x-shockwave-flash" data="http://www.deutsch-perfekt.com/sites/all/modules/mediafield_display/players/button.swf?song_url=http://www.deutsch-perfekt.com/files/deutsch_perfekt/word-of-the-day/flauschig.mp3&amp;song_title=" width="17" height="17">';
  <param name="movie" value="http://www.deutsch-perfekt.com/sites/all/modules/mediafield_display/players/button.swf?song_url=http://www.deutsch-perfekt.com/files/deutsch_perfekt/word-of-the-day/flauschig.mp3&amp;song_title=" />
  <param name="wmode" value="transparent" />
  <param name="quality" value="high" />
</object></div></div>
      </div>
     <div style="margin-top: 5px;"><a href="/files/deutsch_perfekt/word-of-the-day/flauschig.mp3" class="download">Herunterladen</a></div>
    </div>
    
    <div class="bizzbody"><!--paging_filter-->"Dein neuer Teppich ist so flauschig!"</div>
  
  </div>
  
  <a href="/audio/wort-des-tages" class="bizzarchive">Weitere Wörter des Tages finden Sie im Archiv!</a></div>    
                    </div>

			      
            <div class="wotd_archive">
      	<h3 class="title">Archiv</h3>
      	<div class='view view-wotd-chronological'><div class='view-content view-content-wotd-chronological'><table>
 <thead><tr><th class="view-cell-header view-field-premium-taxonomy-premium-content"></th><th class="view-cell-header view-field-node-title active"><a href="/audio/wort-des-tages/flauschig?sort=desc&amp;order=Wort" title="sort by Wort" class="active">Wort<img src="/misc/arrow-desc.png" alt="sort icon" title="sort descending" width="13" height="13" /></a></th><th class="view-cell-header view-field-node-data-field-field-explanation-field-field-explanation-value">Erklärung</th> </tr></thead>
<tbody>
 <tr class="odd"><td class="view-field view-field-premium-taxonomy-premium-content"></td><td class="view-field view-field-node-title active"><a href="/audio/wort-des-tages/flauschig" class="active">flauschig</a></td><td class="view-field view-field-node-data-field-field-explanation-field-field-explanation-value"><!--paging_filter-->sehr weich, mit viel Haar</td> </tr>
 <tr class="even"><td class="view-field view-field-premium-taxonomy-premium-content"></td><td class="view-field view-field-node-title active"><a href="/audio/wort-des-tages/sich-einmischen">sich einmischen</a></td><td class="view-field view-field-node-data-field-field-explanation-field-field-explanation-value"><!--paging_filter-->in einer Situation handeln, ohne dass man gefragt worden ist</td> </tr>
 <tr class="odd"><td class="view-field view-field-premium-taxonomy-premium-content"></td><td class="view-field view-field-node-title active"><a href="/audio/wort-des-tages/lobrede-n">Lobrede, -n</a></td><td class="view-field view-field-node-data-field-field-explanation-field-field-explanation-value"><!--paging_filter-->≈ Sprechen vor Publikum, bei dem nur Gutes über jemanden gesagt wird</td> </tr>
 <tr class="even"><td class="view-field view-field-premium-taxonomy-premium-content"></td><td class="view-field view-field-node-title active"><a href="/audio/wort-des-tages/pampig">pampig</a></td><td class="view-field view-field-node-data-field-field-explanation-field-field-explanation-value"><!--paging_filter--><i>ugs.:</i> unfreundlich</td> </tr>
 <tr class="odd"><td class="view-field view-field-premium-taxonomy-premium-content"></td><td class="view-field view-field-node-title active"><a href="/audio/wort-des-tages/uebertreiben">übertreiben</a></td><td class="view-field view-field-node-data-field-field-explanation-field-field-explanation-value"><!--paging_filter-->zu viel von etwas machen</td> </tr>
 <tr class="even"><td class="view-field view-field-premium-taxonomy-premium-content"></td><td class="view-field view-field-node-title active"><a href="/audio/wort-des-tages/mopsen">mopsen</a></td><td class="view-field view-field-node-data-field-field-explanation-field-field-explanation-value"><!--paging_filter--><i>ugs.:</i> stehlen, wegnehmen</td> </tr>
 <tr class="odd"><td class="view-field view-field-premium-taxonomy-premium-content"></td><td class="view-field view-field-node-title active"><a href="/audio/wort-des-tages/empfindlich">empfindlich</a></td><td class="view-field view-field-node-data-field-field-explanation-field-field-explanation-value"><!--paging_filter--><i>hier:</i> so, dass etwas leicht kaputtgeht</td> </tr>
</tbody>
</table>
</div><div class="pager"><span class="pager-list"><strong class="pager-current">1</strong><a href="/audio/wort-des-tages/flauschig?page=1" class="pager-next active" title="Go to page 2">2</a><a href="/audio/wort-des-tages/flauschig?page=2" class="pager-next active" title="Go to page 3">3</a><a href="/audio/wort-des-tages/flauschig?page=3" class="pager-next active" title="Go to page 4">4</a><a href="/audio/wort-des-tages/flauschig?page=4" class="pager-next active" title="Go to page 5">5</a><a href="/audio/wort-des-tages/flauschig?page=5" class="pager-next active" title="Go to page 6">6</a><a href="/audio/wort-des-tages/flauschig?page=6" class="pager-next active" title="Go to page 7">7</a><a href="/audio/wort-des-tages/flauschig?page=7" class="pager-next active" title="Go to page 8">8</a><a href="/audio/wort-des-tages/flauschig?page=8" class="pager-next active" title="Go to page 9">9</a><span class="pager-ellipsis">…</span></span><a href="/audio/wort-des-tages/flauschig?page=1" class="pager-next active" title="Go to next page">nächste › </a><a href="/audio/wort-des-tages/flauschig?page=109" class="pager-last active" title="Go to last page">letzte » </a></div></div>
      </div>
            
            
            
      
     </div> <!-- /content /true-content -->
  
  
  
    
        
</div></div> <!-- /node-inner, /node -->
        </div>

        
                  <div class="feed-icons"><a href="/audio/wort-des-tages/archiv/feed" class="feed-icon"><img src="/misc/feed.png" alt="Syndicate content" title="Syndicate content" width="16" height="16" /></a></div>
        
      </div></div> <!-- /#content-inner, /#content -->

      
              <div id="sidebar-right"><div id="sidebar-right-inner">
          <div id="block-spotlight_apachesolr-0" class="block block-spotlight_apachesolr region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    
    <form action="/audio/wort-des-tages/flauschig"  accept-charset="UTF-8" method="post" id="spotlight-search-apachesolr">
<div><div id="search" class="container-inline"><div class="form-item" id="edit-search-items-wrapper">
 <input type="text" maxlength="128" name="search_items" id="edit-search-items"  size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-search" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-spotlight-search-apachesolr" value="spotlight_search_apachesolr"  />
</div>
</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-user-0" class="block block-user region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title">Anmelden</h2>
  
  <div class="content">
    
    <form action="/audio/wort-des-tages/flauschig?destination=node%2F3701"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Benutzername <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Passwort <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  autocomplete="off" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  class="form-submit" />
<div class="item-list"><ul><li><a href="/user/register" title="Create a new user account.">Registrieren</a></li><li><a href="/user/password" title="Request new password via e-mail.">Nach neuem Passwort fragen</a></li></ul></div><input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-spotlight_newsletter-dp_newsletter" class="block block-spotlight_newsletter region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title">Gratis: Newsletter</h2>
  
  <div class="content">
    
    <p id="spotlight_newsletter_header">Bestellen Sie unseren Newsletter – wir erklären Ihnen jede Woche einen Ausdruck aus der Alltagssprache und informieren über Neues auf der Website.</p><form action="/audio/wort-des-tages/flauschig"  accept-charset="UTF-8" method="post" id="spotlight-newsletter-subscribe">
<div><div class="form-item" id="edit-email-wrapper">
 <label for="edit-email">E-Mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="100" name="email" id="edit-email"  size="30" value="" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-send" value="Bestellen"  class="form-submit" />
<p id="spln_unsubscribe"><a href="/spotlightnewsletter/97/">Abbestellen</a></p><input type="hidden" name="form_id" id="edit-spotlight-newsletter-subscribe" value="spotlight_newsletter_subscribe"  />

</div></form>
<p></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-20" class="block block-block region-even even region-count-4 count-4"><div class="block-inner">

  
  <div class="content">
    
    <!--paging_filter-->
<div id='div-gpt-ad-1395735583141-0' style='max-width:230px; padding-bottom: 10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395735583141-0'); });
</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-10" class="block block-block region-odd odd region-count-5 count-5"><div class="block-inner">

  
  <div class="content">
    
    <!-- SeitenleisteDeutschPerfekt -->
<div id='div-gpt-ad-1346321182203-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346321182203-0'); });
</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-21" class="block block-block region-even even region-count-6 count-6"><div class="block-inner">

  
  <div class="content">
    
    <!--paging_filter-->
<div id='div-gpt-ad-1444042702686-0' style='height:100px; width:230px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444042702686-0'); });
</script>
</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-1" class="block block-block region-odd odd region-count-7 count-7"><div class="block-inner">

  
  <div class="content">
    
    <!--paging_filter--><a href="http://www.spotlight-verlag.de/" title="Sprachen lernen mit Vergnügen"><img src="/sites/all/themes/zen/adesso/images/adesso_spotlightverlag_boxheader.gif" alt="Spotlight Verlag" title="Spotlight Verlag - Macht mehr aus Sprachen" style="width: 240px; height: 40px; border: none; margin-left: -5px;" /></a>
<ul>
<li><a href="http://www.spotlight-online.de/" title="Englisch lernen und üben mit Spotlight Online">Spotlight</a></li>
<li><a href="http://www.business-spotlight.de/" title="Business-Englisch lernen und üben mit Business Spotlight Online">Business Spotlight</a></li>
<li><a href="http://www.adesso-online.de/" title="Italienisch lernen und üben mit ADESSO Online">ADESSO</a></li>
<li><a href="http://www.ecos-online.de" title="Spanisch lernen und üben mit ECOS Online">ECOS</a></li>
<li><a href="http://www.ecoute.de" title="Französisch lernen und üben mit Écoute Online">Écoute</a></li>
<li><a href="http://www.dalango.de">dalango</a></li>
<li><a href="https://www.sprachenshop.de/deutsch-als-fremdsprache">SprachenShop</a></li>
<li><a href="http://www.sprachtest.de/schnelltest-deutsch" title="Kostenlose Einstufungstests für Englisch, Französisch, Italienisch, Spanisch und Deutsch">sprachtest.de</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->

  </div>

    <div style="display:block; clear:both; width:100%;">&nbsp;</div>
  </div> <!-- /#page-inner, /#page -->

    <div id="skyscraper">
<!-- WideskyDeutschPerfekt -->
<div id='div-gpt-ad-1346316033953-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346316033953-0'); });
</script>
</div>  </div>
  
  <div id="footer"><div id="footer-inner">
    <div id="footer-message"><a href="https://aboshop.spotlight-verlag.de/produkte/deutsch-perfekt/?utm_source=deutschperfekt&amp;utm_medium=display&amp;utm_content=footerlink&amp;utm_campaign=standard" title="Deutsch perfekt abonnieren">Abonnement</a> 
| <a href="http://www.spotlight-verlag.de/kundenservice" title="Kontakt zum Spotlight-Verlag-Kundenservice">Kundenservice</a> 
| <a href="http://www.spotlight-verlag.de/lehrerportal" title="Zusatzinformationen und -Services für Lehrer und Sprachtrainer">Lehrerservice</a>
| <a href="http://www.spotlight-verlag.de/anzeigen" title="Anzeigen in Deutsch perfekt schalten">Anzeigen</a> 
| <a href="http://www.spotlight-verlag.de/verlagsinfo/kontakt" title="Kontakt zum Spotlight Verlag, zu seinen Abteilungen und Redaktionen">Kontakt</a>
| <a href="http://www.spotlight-verlag.de/verlagsinfo/datenschutzbestimmungen">Datenschutz</a>
| <a href="http://www.spotlight-verlag.de/verlagsinfo/impressum">Impressum</a>
<br />
<br />
&copy; <a href="http://www.spotlight-verlag.de/" title="Sprachen einfach lernen">Spotlight Verlag GmbH</a> | E-Mail: <a href="mailto:redaktion@deutsch-perfekt.com">redaktion@deutsch-perfekt.com</a> | Einfach Deutsch als Fremdsprache lernen
</div>
  </div></div> <!-- /#footer-inner, /#footer -->

  <div id="sp_overlay"></div><div id="spotlight_popup"><div id="spotlight_popup_content"><a id="spotlight_popup_toggle" href="">Close X</a><iframe></iframe></div></div><script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js"></script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-651196-5', 'www.deutsch-perfekt.com');
  ga('set', 'anonymizeIp', true);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

  </div> <!-- /#banner-wrapper -->
  
</body>
</html>
<!-- /done -->